<!DOCTYPE html>
<html lang="fr-FR">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aphadolie.com/xmlrpc.php">

<title>Canada &#8211; Québec : Autumn in Lanaudiere [Drone video 4K] &#8211; Aphadolie</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation-menu a{font-family:"Lora",serif}.wf-active .top-navigation-menu a{font-family:"Lora",serif}.wf-active .footer-navigation-menu a{font-family:"Lora",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=aphadolie.com&amp;id=122560659&amp;t=1507325938&amp;back=https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mrcircuspoliticus.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux" href="https://aphadolie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux des commentaires" href="https://aphadolie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Canada &#8211; Québec : Autumn in Lanaudiere [Drone video&nbsp;4K] Flux des commentaires" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IGsQp7EH8ltqFWde0ZcmY+3s7q4Jz1JeQhHtyb2CMygQv6AVoUNENrfUMYzSBFJN1OC2mrWHewDrmbIcMN5SoTaeeU0neo9OCjYqBZTGVMBN6THuKWmYFYWM1OqQkK2EUj29qbq8pYtEmf325xB6ZVapkB1JyTUZ/4tEcJb8PSfi9yagFH8Qmmj/Nz81sBS9nIH0f0TlgmRyWArTosc+3V9uZPdNpV9XVfneoq+PtAY61w2U=' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.posted-by { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkFEOwjAIhi9kbZZsGh+MZ6kbVmppa2k39fS2iT44F01ICPABP8gpCHS9zQOwNMWuGeL95daGV/IXIAh1VAnWhO4N994lcKmy5I9oQWSGqHTJlUEnv8AFz4mAuUAL1U9J6EaE6S9mIAXVX0QExsfXVMoi2KzRsYxgywGDqBpm0bwrnaGolCECYSZJ6jaBtXW3UyNqldDXLxxo37S7runadrsxT3MthGU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mrcircuspoliticus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Assistanat : un mythe qui ronge la&nbsp;solidarité' href='https://aphadolie.com/2017/10/06/assistanat-un-mythe-qui-ronge-la-solidarite/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" />
<link rel='shortlink' href='http://wp.me/p8ifCP-475' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Canada &#8211; Québec : Autumn in Lanaudiere [Drone video 4K]" />
<meta property="og:url" content="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" />
<meta property="og:description" content="Time : 3 mn 46 &nbsp; &nbsp; Auberge &#8211; Lanaudière &#8211; Québec &#8211; Canada &nbsp; &nbsp; Synopsis : Festival des couleurs : Saint-Jean-de-Matha. Sainte-Émélie-de-l&rsquo;Énergie. Saint-Z…" />
<meta property="article:published_time" content="2017-10-06T19:49:37+00:00" />
<meta property="article:modified_time" content="2017-10-06T19:50:25+00:00" />
<meta property="og:site_name" content="Aphadolie" />
<meta property="og:image" content="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="442" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Canada &#8211; Québec : Autumn in Lanaudiere [Drone video&nbsp;4K]" />
<meta name="twitter:image:src" content="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://aphadolie.com/osd.xml" title="Aphadolie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#303030" />
<meta name="application-name" content="Aphadolie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News Worldwide" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://aphadolie.com/feed/;icon-uri=https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Canada &#8211; Québec : Autumn in Lanaudiere [Drone video&nbsp;4K] | Aphadolie sur WordPress.com" />
<meta name="description" content="Time : 3 mn 46 &nbsp; &nbsp; Auberge - Lanaudière - Québec - Canada &nbsp; &nbsp; Synopsis : Festival des couleurs : Saint-Jean-de-Matha. Sainte-Émélie-de-l&#039;Énergie. Saint-Zénon. Saint-Michel-des-Saints. Parc régional du Lac-Taureau. Auberge du Lac Taureau. &nbsp; &nbsp; Drone : Yuneec Typhoon Q500 Soundtrack : Steve Jablonsky - my name is lincoln &nbsp; &nbsp; &nbsp; &nbsp; Complément sur le&hellip;" />
<link rel="amphtml" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-15815 single-format-standard wp-custom-logo mp6 customizer-styles-applied author-hidden highlander-enabled highlander-dark custom-colors">

	
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-primary" class="top-navigation-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://mrcircuspoliticus.wordpress.com/">Home</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://aphadolie.com/category/eco-finance/">Éco &amp; Finance</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://aphadolie.com/category/fait-divers-insolite/">Fait divers &amp; Insolite</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://aphadolie.com/category/geopolitique/">Géopolitique</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://aphadolie.com/category/histoire/">Histoire</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://aphadolie.com/category/lobbies-reseaux/">Lobbies &amp; Réseaux</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://aphadolie.com/category/medias/">Médias</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://aphadolie.com/category/n-o-m/">N.O.M</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://aphadolie.com/category/nature-environnement/">Nature &amp; Environnement</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://aphadolie.com/category/politique/">Politique</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://aphadolie.com/category/propagande/">Propagande</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://aphadolie.com/category/sante/">Santé</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="https://aphadolie.com/category/sciences-technologies/">Sciences &amp; Technologies</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1250"><a href="https://aphadolie.com/category/other-topic/">Other Topic</a>
<ul  class="sub-menu">
	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://aphadolie.com/category/other-topic/ancienne-civilisation/">Ancienne Civilisation</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://aphadolie.com/category/other-topic/archeologie/">Archéologie</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://aphadolie.com/category/other-topic/citation-proverbe/">Citation &amp; Proverbe</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://aphadolie.com/category/other-topic/conspiration/">Conspiration</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://aphadolie.com/category/other-topic/crop-circles/">Crop Circles</a></li>
	<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5780"><a href="https://aphadolie.com/category/other-topic/detente/">Détente</a></li>
	<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://aphadolie.com/category/other-topic/divers/">Divers</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://aphadolie.com/category/other-topic/emi-nde/">EMI / NDE</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://aphadolie.com/category/other-topic/entite/">Entité</a></li>
	<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://aphadolie.com/category/other-topic/image-du-jour/">Image du jour</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://aphadolie.com/category/other-topic/le-saviez-vous/">Le Saviez-Vous ?</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://aphadolie.com/category/other-topic/mystere/">Mystère</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://aphadolie.com/category/other-topic/paranormal/">Paranormal</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://aphadolie.com/category/other-topic/parapsychologie/">Parapsychologie</a></li>
	<li id="menu-item-5778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5778"><a href="https://aphadolie.com/category/other-topic/psychologie/">Psychologie</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://aphadolie.com/category/other-topic/secte/">Secte</a></li>
	<li id="menu-item-5777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5777"><a href="https://aphadolie.com/category/other-topic/societe/">Société</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://aphadolie.com/category/other-topic/spiritualite-religion/">Spiritualité &amp; Religion</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://aphadolie.com/category/other-topic/ufo-ovni/">UFO / OVNI</a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://aphadolie.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="810" height="257" src="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" class="custom-logo" alt="Aphadolie" itemprop="logo" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810&amp;h=257 810w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1618&amp;h=514 1618w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=150&amp;h=48 150w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300&amp;h=95 300w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=768&amp;h=244 768w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1024&amp;h=325 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="7325" data-permalink="https://aphadolie.com/cropped-5065-jpg/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" data-orig-size="1920,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-5065.jpg" data-image-description="&lt;p&gt;https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg&lt;/p&gt;
" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810" /></a>					
			<p class="site-title"><a href="https://aphadolie.com/" rel="home">Aphadolie</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">News Worldwide</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://aphadolie.com/a-propos/">À propos</a></li>
<li class="page_item page-item-3"><a href="https://aphadolie.com/contact/">Contact</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-15815" class="post-15815 post type-post status-publish format-standard hentry category-detente category-nature-environnement tag-automne tag-autumn tag-canada tag-drone tag-lac-taureau tag-lanaudiere tag-landscape tag-paysage tag-quebec tag-saint-jean-de-matha tag-saint-michel-des-saints tag-saint-zenon tag-sainte-emelie-de-lenergie tag-saison">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" title="20:49" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-06T20:49:37+00:00">06/10/2017</time></a></span><span class="meta-category"> <a href="https://aphadolie.com/category/other-topic/detente/" rel="category tag">Détente</a> / <a href="https://aphadolie.com/category/nature-environnement/" rel="category tag">Nature &amp; Environnement</a></span></div>
		<h1 class="entry-title">Canada &#8211; Québec : Autumn in Lanaudiere [Drone video&nbsp;4K]</h1>
		<div class="posted-by"> <img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />Publié par <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://aphadolie.com/author/aphadolie/" title="Voir tous les articles par Aphadolie" rel="author">Aphadolie</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Time : 3 mn 46</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/UgzfxlYs--w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><img data-attachment-id="15813" data-permalink="https://aphadolie.com/auberge-lanaudiere-quebec-canada/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=810" data-orig-size="1920,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Auberge &#8211; Lanaudière &#8211; Québec &#8211; Canada" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=810?w=810" class=" size-full wp-image-15813 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=810" alt="Auberge - Lanaudière - Québec - Canada" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=1620 1620w, https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2017/10/auberge-lanaudic3a8re-quc3a9bec-canada.jpg?w=1024 1024w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<h5 style="text-align:center;"><strong>Auberge &#8211; Lanaudière &#8211; Québec &#8211; Canada</strong></h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Synopsis :</strong></p>
<ul>
<li>Festival des couleurs :</li>
<li>Saint-Jean-de-Matha.</li>
<li>Sainte-Émélie-de-l&rsquo;Énergie.</li>
<li>Saint-Zénon.</li>
<li>Saint-Michel-des-Saints.</li>
<li>Parc régional du Lac-Taureau.</li>
<li>Auberge du Lac Taureau.</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Drone :</strong> Yuneec Typhoon Q500</p>
<p><strong>Soundtrack :</strong> Steve Jablonsky &#8211; my name is lincoln</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><img data-attachment-id="15814" data-permalink="https://aphadolie.com/map-carte-lanaudiere-quebec-canada/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=810" data-orig-size="800,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Map &#8211; Carte &#8211; Lanaudière &#8211; Québec &#8211; Canada" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=810?w=800" class=" size-full wp-image-15814 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=810" alt="Map - Carte - Lanaudière - Québec - Canada" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg 800w, https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2017/10/map-carte-lanaudic3a8re-quc3a9bec-canada.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>&nbsp;</p>
<hr />
<p><span id="more-15815"></span></p>
<p>&nbsp;</p>
<p><strong>Complément sur le Canada :</strong></p>
<p><a href="https://aphadolie.com/2017/08/22/si-beau-quon-arrete-de-vieillir/" target="_blank" rel="noopener">Si beau qu’on arrête de vieillir</a></p>
<p><a href="https://aphadolie.com/2017/08/20/niagara-falls-chutes-du-niagara/" target="_blank" rel="noopener">Niagara Falls | Chutes du Niagara</a></p>
<p><a href="https://aphadolie.com/2017/05/21/canada-landscapes-of-canada-4k-drone/" target="_blank" rel="noopener">Canada | Landscapes of Canada [4K + Drone]</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_8497768_post_15815"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15815" class="share-facebook sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=facebook" target="_blank" title="Partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15815" class="share-twitter sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15815" class="share-google-plus-1 sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15815" class="share-linkedin sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=reddit" target="_blank" title="Partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquer pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15815" class="share-pinterest sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Canada%20-%20Qu%C3%A9bec%20%3A%20Autumn%20in%20Lanaudiere%20%5BDrone%20video%204K%5D https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-15815" class="share-skype sd-button share-icon no-text" href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122560659-15815-59d7f7f22ef36' data-src='//widgets.wp.com/likes/#blog_id=122560659&amp;post_id=15815&amp;origin=mrcircuspoliticus.wordpress.com&amp;obj_id=122560659-15815-59d7f7f22ef36' data-name='like-post-frame-122560659-15815-59d7f7f22ef36'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://aphadolie.com/tag/automne/" rel="tag">Automne</a><a href="https://aphadolie.com/tag/autumn/" rel="tag">Autumn</a><a href="https://aphadolie.com/tag/canada/" rel="tag">Canada</a><a href="https://aphadolie.com/tag/drone/" rel="tag">Drone</a><a href="https://aphadolie.com/tag/lac-taureau/" rel="tag">Lac Taureau</a><a href="https://aphadolie.com/tag/lanaudiere/" rel="tag">Lanaudiere</a><a href="https://aphadolie.com/tag/landscape/" rel="tag">Landscape</a><a href="https://aphadolie.com/tag/paysage/" rel="tag">Paysage</a><a href="https://aphadolie.com/tag/quebec/" rel="tag">Québec</a><a href="https://aphadolie.com/tag/saint-jean-de-matha/" rel="tag">Saint-Jean-de-Matha</a><a href="https://aphadolie.com/tag/saint-michel-des-saints/" rel="tag">Saint-Michel-des-Saints</a><a href="https://aphadolie.com/tag/saint-zenon/" rel="tag">Saint-Zénon</a><a href="https://aphadolie.com/tag/sainte-emelie-de-lenergie/" rel="tag">Sainte-Émélie-de-l'Énergie</a><a href="https://aphadolie.com/tag/saison/" rel="tag">Saison</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aphadolie.com/2017/10/06/assistanat-un-mythe-qui-ronge-la-solidarite/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Assistanat : un mythe qui ronge la&nbsp;solidarité</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					3 comments				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-9280" class="comment byuser comment-author-lacueilletteduneroussette even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-9280" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2349a092c37d9327d24f31dbdb62b9a0?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lacueilletteduneroussette.wordpress.com' rel='external nofollow' class='url'>La cueillette d'une roussette</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/#comment-9280">
							<time datetime="2017-10-06T21:33:01+00:00">
								06/10/2017 à 21:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&rsquo;est vraiment trop beau !! Le Canada je rêve tellement d&rsquo;y aller !! Un jour j&rsquo;irai ça c&rsquo;est sûr !!! 😉</p>
<p id="comment-like-9280" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?like_comment=9280&#038;_wpnonce=cfa0538908" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-9280" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_9280"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?replytocom=9280#respond' onclick='return addComment.moveForm("div-comment-9280", "9280", "respond", "15815")'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-9281" class="comment byuser comment-author-aphadolie bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-9281" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/#comment-9281">
							<time datetime="2017-10-06T21:45:23+00:00">
								06/10/2017 à 21:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Je confirme&#8230;. C&rsquo;est absolument magnifique.</p>
<p>Je puis que t&rsquo;encourager à t&rsquo;y rendre.</p>
<p id="comment-like-9281" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?like_comment=9281&#038;_wpnonce=07bf271ca5" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-9281" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_9281"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?replytocom=9281#respond' onclick='return addComment.moveForm("div-comment-9281", "9281", "respond", "15815")'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-9282" class="comment byuser comment-author-rocarf even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-9282" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e1216874f12f26165b292a082874e91b?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lebienetreauboutdesdoigts.net' rel='external nofollow' class='url'>ROCAFORT</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/#comment-9282">
							<time datetime="2017-10-06T21:52:00+00:00">
								06/10/2017 à 21:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A reblogué ceci sur <a href="http://lebienetreauboutdesdoigts.net/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" rel="nofollow">Le Bien-Etre au bout des Doigts</a>.</p>
<p id="comment-like-9282" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?like_comment=9282&#038;_wpnonce=1e1cb0b7d4" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-9282" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_9282"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/?replytocom=9282#respond' onclick='return addComment.moveForm("div-comment-9282", "9282", "respond", "15815")'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://aphadolie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3fe4f8691" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='15815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d261c5ab6" /></p>
<input type="hidden" name="genseq" value="1507325938" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="google_translate_widget-4" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://aphadolie.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
			placeholder="Recherche&hellip;"
			value="" name="s"
			title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Rechercher</span>
	</button>
</form>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/">Canada &#8211; Québec : Autumn in Lanaudiere [Drone video&nbsp;4K]</a>
						</li>
					<li>
				<a href="https://aphadolie.com/2017/10/06/assistanat-un-mythe-qui-ronge-la-solidarite/">Assistanat : un mythe qui ronge la&nbsp;solidarité</a>
						</li>
					<li>
				<a href="https://aphadolie.com/2017/10/06/big-pharma-commence-a-inserer-des-micro-puces-rfid-dans-les-medicaments/">Big Pharma commence à insérer des micro-puces RFID dans les&nbsp;médicaments</a>
						</li>
					<li>
				<a href="https://aphadolie.com/2017/10/06/top-5-des-etudes-de-psychologie-sociale/">Top 5 des études de psychologie&nbsp;sociale</a>
						</li>
					<li>
				<a href="https://aphadolie.com/2017/10/05/projet-iceworm-une-base-militaire-secrete-us-sous-la-glace-de-larctique/">Projet Iceworm : Une base militaire secrète US sous la glace de l&rsquo;Arctique</a>
						</li>
				</ul>
		</aside>		<aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://aphadolie.com/2017/10/'> octobre 2017 &nbsp;(21)</option>
	<option value='https://aphadolie.com/2017/09/'> septembre 2017 &nbsp;(95)</option>
	<option value='https://aphadolie.com/2017/08/'> août 2017 &nbsp;(29)</option>
	<option value='https://aphadolie.com/2017/07/'> juillet 2017 &nbsp;(40)</option>
	<option value='https://aphadolie.com/2017/06/'> juin 2017 &nbsp;(81)</option>
	<option value='https://aphadolie.com/2017/05/'> mai 2017 &nbsp;(138)</option>
	<option value='https://aphadolie.com/2017/04/'> avril 2017 &nbsp;(141)</option>
	<option value='https://aphadolie.com/2017/03/'> mars 2017 &nbsp;(151)</option>
	<option value='https://aphadolie.com/2017/02/'> février 2017 &nbsp;(123)</option>
	<option value='https://aphadolie.com/2017/01/'> janvier 2017 &nbsp;(137)</option>

		</select>
		</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title">Catégories</h3><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="121860331">Ancienne Civilisation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="136362">Archéologie&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1888307">Éco &amp; Finance&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="138162837">Citation &amp; Proverbe&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="61342">Conspiration&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="206535">Crop Circles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73808">Détente&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="3399">Divers&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7098278">EMI / NDE&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1151512">Entité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="556464112">Fait divers &amp; Insolite&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="27785">Histoire&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="225786">Image du jour&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="446945">Le Saviez-Vous ?&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="555265955">Lobbies &amp; Réseaux&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="11343">Médias&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="812301">Mystère&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22542702">N.O.M&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="8656824">Nature &amp; Environnement&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1647146">Other Topic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11809">Paranormal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="931894">Parapsychologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1001">Politique&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="318697">Propagande&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="25921">Santé&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="12840">Sciences &amp; Technologies&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="593643">Secte&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1166">Société&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="72115870">Spiritualité &amp; Religion&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1489682">UFO / OVNI&nbsp;&nbsp;(9)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://aphadolie.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="gallery-2" class="widget widget-gallery clearfix">
<h3 class="widget-title">Image du jour</h3>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-4.jpg?w=265&quot;,&quot;id&quot;:&quot;4052&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/complotistes.jpg?w=265&quot;,&quot;id&quot;:&quot;3498&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/henri-bergson.jpg?w=265&quot;,&quot;id&quot;:&quot;1592&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pierre-hillard.jpg?w=265&quot;,&quot;id&quot;:&quot;1858&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/amc3a9riendiens-2.jpg?w=265&quot;,&quot;id&quot;:&quot;3049&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2440&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/jean-pierre-petit-2.jpg?w=265&quot;,&quot;id&quot;:&quot;5667&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/adn.jpg?w=265&quot;,&quot;id&quot;:&quot;1980&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/chouard.jpg?w=265&quot;,&quot;id&quot;:&quot;1961&quot;,&quot;caption&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard, \u00e9conomiste, \u00e0 Trets le 26\/09\/2014, Alexa BRUNET \/ transit pour le Nouvel obs&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande.jpg?w=265&quot;,&quot;id&quot;:&quot;2800&quot;,&quot;caption&quot;:&quot;Last minutes of sunset in Seljalandsfoss waterfall. Taken in south-Iceland&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/albert-einstein-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4743&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/planet-earth-is-you.jpg?w=265&quot;,&quot;id&quot;:&quot;5004&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/terre.jpg?w=265&quot;,&quot;id&quot;:&quot;716&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-20.gif?w=265&quot;,&quot;id&quot;:&quot;5279&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/kirlian-flower-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4683&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/old-typewriter-vintage1.jpg?w=265&quot;,&quot;id&quot;:&quot;462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/earth-astc3a9roc3afde.jpg?w=265&quot;,&quot;id&quot;:&quot;6164&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/claire-sc3a9verac-a.jpg?w=265&quot;,&quot;id&quot;:&quot;5388&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/palmiers.jpg?w=265&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/sonde-voyager.jpg?w=265&quot;,&quot;id&quot;:&quot;163&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/colombe.jpg?w=265&quot;,&quot;id&quot;:&quot;2992&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/sunsrise.jpg?w=265&quot;,&quot;id&quot;:&quot;2988&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/sagesse.jpg?w=265&quot;,&quot;id&quot;:&quot;5970&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/felix-baumgartner.jpg?w=265&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/georgia-guidestones.jpg?w=265&quot;,&quot;id&quot;:&quot;6767&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/abstract.jpg?w=265&quot;,&quot;id&quot;:&quot;5094&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/encens.jpg?w=265&quot;,&quot;id&quot;:&quot;6280&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/undulatus-asperatus.jpg?w=265&quot;,&quot;id&quot;:&quot;4259&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/abeilles-cuba.jpg?w=265&quot;,&quot;id&quot;:&quot;800&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/krishnamurti.jpg?w=265&quot;,&quot;id&quot;:&quot;1840&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nikola-tesla-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4475&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/lac.jpg?w=265&quot;,&quot;id&quot;:&quot;4809&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage-empathie.jpg?w=265&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi.jpg?w=265&quot;,&quot;id&quot;:&quot;6189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert1.jpg?w=265&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-19.jpg?w=265&quot;,&quot;id&quot;:&quot;4068&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage1.jpg?w=265&quot;,&quot;id&quot;:&quot;6245&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/les-amc3a9rindiens.jpeg?w=265&quot;,&quot;id&quot;:&quot;3044&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/univers.jpg?w=265&quot;,&quot;id&quot;:&quot;4276&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/earth-noyeau.jpg?w=265&quot;,&quot;id&quot;:&quot;3133&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/samsung-galaxy-note-8.jpg?w=265&quot;,&quot;id&quot;:&quot;6755&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/utah.jpg?w=265&quot;,&quot;id&quot;:&quot;5028&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-2.jpg?w=265&quot;,&quot;id&quot;:&quot;4887&quot;,&quot;caption&quot;:&quot;Wallpapers for Desktop with 1920\u0026#215;1080, sunbeams, wallpapers, nature, wallpaper, streaming, landscape, photography&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ciel-c3a9toilc3a9.jpg?w=265&quot;,&quot;id&quot;:&quot;3415&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora-rocher.jpg?w=265&quot;,&quot;id&quot;:&quot;6081&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;2462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/dna-storage-51.jpg?w=265&quot;,&quot;id&quot;:&quot;2475&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi-1.jpg?w=265&quot;,&quot;id&quot;:&quot;5486&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/506.jpg?w=265&quot;,&quot;id&quot;:&quot;3211&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/image-du-jour-surrc3a9alisme.jpg?w=265&quot;,&quot;id&quot;:&quot;6728&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/papillon-wallpaper.jpg?w=265&quot;,&quot;id&quot;:&quot;5650&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/nde.jpg?w=265&quot;,&quot;id&quot;:&quot;2594&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/56.jpg?w=265&quot;,&quot;id&quot;:&quot;5317&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora.jpg?w=265&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aurore-boreale.jpg?w=265&quot;,&quot;id&quot;:&quot;2621&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pierre-hillard1.jpg?w=265&quot;,&quot;id&quot;:&quot;3189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exop.jpg?w=265&quot;,&quot;id&quot;:&quot;1447&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/naomiklein.jpg?w=265&quot;,&quot;id&quot;:&quot;1886&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/eau-fleur.jpg?w=265&quot;,&quot;id&quot;:&quot;4594&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/jpp.jpg?w=265&quot;,&quot;id&quot;:&quot;1821&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lunch-atop-a-skyscraper-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4285&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-hillard.jpg?w=265&quot;,&quot;id&quot;:&quot;5426&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/fleur.jpg?w=265&quot;,&quot;id&quot;:&quot;5927&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/comitc3a9-n-o-m.jpg?w=265&quot;,&quot;id&quot;:&quot;6766&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/eye-earth.jpg?w=265&quot;,&quot;id&quot;:&quot;2590&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/livre-1.jpg?w=265&quot;,&quot;id&quot;:&quot;6452&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/77.jpg?w=265&quot;,&quot;id&quot;:&quot;978&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/univers-conscience.jpg?w=265&quot;,&quot;id&quot;:&quot;4741&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/aldous-huxley.jpg?w=265&quot;,&quot;id&quot;:&quot;6765&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-16.gif?w=265&quot;,&quot;id&quot;:&quot;5269&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4884&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/bird.jpg?w=265&quot;,&quot;id&quot;:&quot;5826&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/soleil-vert.jpg?w=265&quot;,&quot;id&quot;:&quot;6769&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/water.jpg?w=265&quot;,&quot;id&quot;:&quot;3264&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/astc3a9roc3afde-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6161&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/tiwanaku.jpg?w=265&quot;,&quot;id&quot;:&quot;1776&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/george-orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;6197&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/maxresdefault.jpg?w=265&quot;,&quot;id&quot;:&quot;2088&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pilule-rouge-et-bleue.jpg?w=265&quot;,&quot;id&quot;:&quot;3536&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/finland-wallpaper.jpg?w=265&quot;,&quot;id&quot;:&quot;5855&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/mc3a9dia.jpg?w=265&quot;,&quot;id&quot;:&quot;955&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/matrix.jpg?w=265&quot;,&quot;id&quot;:&quot;6768&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/colombes.jpg?w=265&quot;,&quot;id&quot;:&quot;5774&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/galaxie.jpg?w=265&quot;,&quot;id&quot;:&quot;3064&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/ile-maurice.jpg?w=265&quot;,&quot;id&quot;:&quot;1808&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aldous_huxley_1958.jpg?w=265&quot;,&quot;id&quot;:&quot;2850&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ufo-kecksburg.jpg?w=265&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/nuage.jpg?w=265&quot;,&quot;id&quot;:&quot;5484&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage.jpg?w=265&quot;,&quot;id&quot;:&quot;5185&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/grande-muraille-de-chine.jpg?w=265&quot;,&quot;id&quot;:&quot;3798&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/galaxie.jpg?w=265&quot;,&quot;id&quot;:&quot;1902&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/oasis-1.jpg?w=265&quot;,&quot;id&quot;:&quot;5374&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/soleil.jpg?w=265&quot;,&quot;id&quot;:&quot;1759&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/landscape.jpg?w=265&quot;,&quot;id&quot;:&quot;4736&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-9.gif?w=265&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/george-orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;2918&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/volcano.jpg?w=265&quot;,&quot;id&quot;:&quot;6124&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/hippocrate.jpg?w=265&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;caption&quot;:&quot;Hippocrat\u0026rsquo;s Bust&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/observatoires-astronomiques-dc3a9sert-datacama.jpg?w=265&quot;,&quot;id&quot;:&quot;6208&quot;,&quot;caption&quot;:&quot;Four of the first ALMA antennas at the Array Operations Site (AOS), located at 5000 metres altitude on the Chajnantor plateau, in the II Region of Chile. Three of them \u2014 those which are pointing in the same direction \u2014 are being tested together as part of the ongoing Commissioning and Science Verification process. Across the image in the background is the impressive plane of the Milky Way, our own galaxy, here seen looking toward the centre. The centre of our galaxy is visible as a yellowish bulge crossed by dark lanes. The dark lanes are huge clouds of interstellar dust that lie in the disc of the galaxy. While opaque in visible light, they are transparent at longer wavelengths, such as the millimetre and submillimetre radiation detected by ALMA. ALMA, the Atacama Large Millimeter\/submillimeter Array, is the largest astronomical project in existence and is a truly global partnership between the scientific communities of East Asia, Europe and North America with Chile. ESO is the European partner in ALMA.&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/54.jpg?w=265&quot;,&quot;id&quot;:&quot;5311&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/cosmos-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6641&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/chaton.jpg?w=265&quot;,&quot;id&quot;:&quot;3341&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/edward-snowden.jpg?w=265&quot;,&quot;id&quot;:&quot;6009&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/amour-richesse-succc3a8s.jpg?w=265&quot;,&quot;id&quot;:&quot;6376&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/vy-canis-majoris.jpg?w=265&quot;,&quot;id&quot;:&quot;3022&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/arbre-cou.jpg?w=265&quot;,&quot;id&quot;:&quot;1937&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-univers1.jpg?w=265&quot;,&quot;id&quot;:&quot;5921&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/61.jpg?w=265&quot;,&quot;id&quot;:&quot;5329&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2813&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/aristote.jpg?w=265&quot;,&quot;id&quot;:&quot;1660&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/franc3a7ois-asselineau-3.jpg?w=265&quot;,&quot;id&quot;:&quot;4982&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/avatar-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6074&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cascade.jpg?w=265&quot;,&quot;id&quot;:&quot;3122&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/65.jpg?w=265&quot;,&quot;id&quot;:&quot;5337&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/468-lacs-landscape.jpg?w=265&quot;,&quot;id&quot;:&quot;6749&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert.jpg?w=265&quot;,&quot;id&quot;:&quot;5372&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/they-live-b.jpg?w=265&quot;,&quot;id&quot;:&quot;3280&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pr-albert-jacquard.jpg?w=265&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-8.gif?w=265&quot;,&quot;id&quot;:&quot;5239&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/arbres.jpg?w=265&quot;,&quot;id&quot;:&quot;6395&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/orca.jpg?w=265&quot;,&quot;id&quot;:&quot;6293&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/new-zealand.jpg?w=265&quot;,&quot;id&quot;:&quot;3500&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/huble.jpg?w=265&quot;,&quot;id&quot;:&quot;1974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/planc3a8te.jpg?w=265&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/they-live-invasion-los-angeles.jpg?w=265&quot;,&quot;id&quot;:&quot;4878&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/storm.jpg?w=265&quot;,&quot;id&quot;:&quot;5821&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/faceb.jpg?w=265&quot;,&quot;id&quot;:&quot;2122&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/cascade.jpg?w=265&quot;,&quot;id&quot;:&quot;1842&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/station-spatiale-internationale-iss.jpg?w=265&quot;,&quot;id&quot;:&quot;4760&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ponts.jpg?w=265&quot;,&quot;id&quot;:&quot;4150&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-invisible.jpg?w=265&quot;,&quot;id&quot;:&quot;5541&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lion.jpg?w=265&quot;,&quot;id&quot;:&quot;4441&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/48.jpg?w=265&quot;,&quot;id&quot;:&quot;18&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/asian-wallpaper1.jpg?w=265&quot;,&quot;id&quot;:&quot;5653&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/time.jpg?w=265&quot;,&quot;id&quot;:&quot;4175&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/guerre-eau.jpg?w=265&quot;,&quot;id&quot;:&quot;496&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/martin-luther-king.jpg?w=265&quot;,&quot;id&quot;:&quot;5829&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-3.jpg?w=265&quot;,&quot;id&quot;:&quot;2446&quot;,&quot;caption&quot;:&quot;Artist\u2019s impression of the ultracool dwarf star TRAPPIST-1 from the surface of one of its planets&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/322.jpg?w=265&quot;,&quot;id&quot;:&quot;16&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/tour-eiffel-2.jpg?w=265&quot;,&quot;id&quot;:&quot;5042&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/52.jpg?w=265&quot;,&quot;id&quot;:&quot;15&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/kennedy.jpg?w=265&quot;,&quot;id&quot;:&quot;2266&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nuestra-tierra-our-earth.jpg?w=265&quot;,&quot;id&quot;:&quot;3116&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/paysage.jpg?w=265&quot;,&quot;id&quot;:&quot;4548&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pyramides.jpg?w=265&quot;,&quot;id&quot;:&quot;1744&quot;,&quot;caption&quot;:&quot;&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
</div>
</aside><aside id="rss_links-5" class="widget widget_rss_links clearfix"><ul><li><a href="https://aphadolie.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://aphadolie.com" data-blog="https://aphadolie.com" data-lang="fr" >Follow Aphadolie on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription clearfix"><h3 class="widget-title"><label for="subscribe-field">S&#039;abonner au blog via courriel</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 625 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="122560659"/>
						<input type="hidden" name="source" value="https://aphadolie.com/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c0aefeaf36" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="blog-stats-6" class="widget widget_blog-stats clearfix"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>90,236 visites</li>
		</ul>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="810" height="456" src="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" class="image wp-image-6770 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810&amp;h=456 810w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1620&amp;h=912 1620w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=150&amp;h=84 150w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300&amp;h=169 300w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=768&amp;h=432 768w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6770" data-permalink="https://aphadolie.com/the-truth-is-out-there/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Truth is Out There" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810" /></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201740y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	<div class="grofile-hash-map-2349a092c37d9327d24f31dbdb62b9a0">
	</div>
	<div class="grofile-hash-map-e1216874f12f26165b292a082874e91b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/mrcircuspoliticus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?action=logout&_wpnonce=421f67d8c6","homeURL":"https:\/\/aphadolie.com\/","postID":"15815","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122560659" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aphadolie.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aphadolie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="be1d285294" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8497768_post_15815={"id":8497768,"unique_id":"wp-post-15815","title":"Canada%20%26%238211%3B%20Qu%C3%A9bec%20%3A%20Autumn%20in%20Lanaudiere%20%26%23091%3BDrone%20video%26nbsp%3B4K%26%23093%3B","permalink":"https:\/\/aphadolie.com\/2017\/10\/06\/canada-quebec-autumn-in-lanaudiere-drone-video-4k\/","item_id":"_post_15815"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8497768_post_15815 == 'undefined' ){PDRTJS_8497768_post_15815 = new PDRTJS_RATING( PDRTJS_settings_8497768_post_15815 );}}PDRTJS_settings_8504037_comm_9280={"id":8504037,"unique_id":"wp-comment-9280","title":"C%26%23039%3Best%20vraiment%20trop%20beau%20%21%21%20Le%20Canada%20je%20rve%20tellement%20d%26%23039%3By%20aller%20%21%21%20Un%20jour%20j%26%23039%3Birai%20a%20c%26%23039%3Best%20sr%20%21%21%21%20%3B%29...","permalink":"https:\/\/aphadolie.com\/2017\/10\/06\/canada-quebec-autumn-in-lanaudiere-drone-video-4k\/#comment-9280","item_id":"_comm_9280"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8504037_comm_9280 == 'undefined' ){PDRTJS_8504037_comm_9280 = new PDRTJS_RATING( PDRTJS_settings_8504037_comm_9280 );}}PDRTJS_settings_8504037_comm_9281={"id":8504037,"unique_id":"wp-comment-9281","title":"Je%20confirme....%20C%26%23039%3Best%20absolument%20magnifique.Je%20puis%20que%20t%26%23039%3Bencourager%20%20t%26%23039%3By%20rendre....","permalink":"https:\/\/aphadolie.com\/2017\/10\/06\/canada-quebec-autumn-in-lanaudiere-drone-video-4k\/#comment-9281","item_id":"_comm_9281"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8504037_comm_9281 == 'undefined' ){PDRTJS_8504037_comm_9281 = new PDRTJS_RATING( PDRTJS_settings_8504037_comm_9281 );}}PDRTJS_settings_8504037_comm_9282={"id":8504037,"unique_id":"wp-comment-9282","title":"A%20reblogu%20ceci%20sur%20%26lt%3Ba%20href%3D%26quot%3Bhttp%3A%2F%2Flebienetreauboutdesdoigts.net%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F%26quot%3B%20rel%3D%26quot%3Bnofollow%26quot%3B%26gt%3BLe%20Bien-Etre%20au%20bout%20des%20Doigts%26lt%3B%2Fa%26gt%3B....","permalink":"https:\/\/aphadolie.com\/2017\/10\/06\/canada-quebec-autumn-in-lanaudiere-drone-video-4k\/#comment-9282","item_id":"_comm_9282"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8504037_comm_9282 == 'undefined' ){PDRTJS_8504037_comm_9282 = new PDRTJS_RATING( PDRTJS_settings_8504037_comm_9282 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aphadolie.com\/2017\/10\/06\/canada-quebec-autumn-in-lanaudiere-drone-video-4k\/":15815};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/06/canada-quebec-autumn-in-lanaudiere-drone-video-4k/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJxty0sOgCAMhOELWRvjKy6Mh8FGMUoJg3h9ceOK7T/z8ePJqIviIl83+fPerAMHgVcHm4SSXUULpTZAxWWOXUM0ugo4vxhnFrk99A+fXq656bq+HcZpGo8XgqYzxw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"122560659","siteName":"Aphadolie","siteURL":"https:\/\/aphadolie.com","icon":"<img alt='' src='https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cropped-506.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/maxwell","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F","themeURL":"https:\/\/wordpress.com\/theme\/maxwell\/","xhrURL":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"6e3a25fb68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c0aefeaf36\" \/>","referer":"https:\/\/aphadolie.com\/2017\/10\/06\/canada-quebec-autumn-in-lanaudiere-drone-video-4k\/","canFollow":"1","feedID":"60898667","statusMessage":"","customizeLink":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmrcircuspoliticus.wordpress.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F","postID":"15815","shortlink":"http:\/\/wp.me\/p8ifCP-475","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aphadolie.com\/15815","statsLink":"https:\/\/wordpress.com\/stats\/post\/15815\/aphadolie.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Maxwell","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 625 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"0a3ae66989","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2017%2F10%2F06%2Fcanada-quebec-autumn-in-lanaudiere-drone-video-4k%2F","blog_id":"122560659","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=122560659&v=wpcom&tz=1&user_id=0&subd=mrcircuspoliticus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOtOwzAMhV+I1N0Qlz+IR0FZ6hWnuWEnLXv7pYKNTlRF/Ir1+ZyjE8OUlIkhY8hgBTocyWD6bKzcwWLli0qu9BQEHA0o8FGw4LsOnUPeEJvofUXqy2Rn9wFkooT/Md2Ai5GCcaW7FTAmd2o8hY103dW9OmgGryUj10nFEZlpDruyrQSTKYY54TqtlZL002PJbb0dn76fZqlau4XmWAQdWMxJm0FdwIaHUVIMQiOqsX4qrpC/bjSQeMzqvmnhrXaHY2S/oZ+o6zEL9DH2DlVmHcTpjL9AzXj1L7uHdv/4vHvat/YMxqXwPg=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjM0OwiAQhF9IujXB6sX4LIQiXbL8yEJI37700J6M8TSTyfcNtCR0DMWEAr6KRNViYGg4W1MYrCIyeQV31sHxBb5LvMRcdJwN77z71B3XqyYzeAx/i0zY2xKbOPcfbopcxJsU5n6jMgZ7ZJde/nm9jfIx3eUo3QanhlhD'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122560659','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'122560659','v':'wpcom','tz':'1','user_id':'0','post':'15815','subd':'mrcircuspoliticus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1Sz9RLjNzL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUnJdRVBsfD1mPVc9aUZBQnYxNixnUWZ+WW50RXVQNWtjXVZ0bEolWWhIcTVYL0FPJXw4RHRaTGYsViVvV1g3V0Z4JWxZL1ssNFBHSmlZM218eDlvU093QystPSV6VTk/Tj9HL0NORzFWfGVZQjdvbElrb1JzM04tcTBpfl9FZTZ+Rm9HT3Y4Z34zPVQvSVcuMThnQlZacSx3djFueVRucWgzPW9PWkhJKzhCSUVdZnpwQ10/QWJ8cjM5alpZX0MsSStiREtKQmE9fE5hW2JFWk9mNkZMPX4='}]);
_stq.push([ 'clickTrackerInit', '122560659', '15815' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
