<!DOCTYPE html>
<html lang="fr-FR">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aphadolie.com/xmlrpc.php">

<title>Ebook contre livre papier : quel est le plus écologique ? &#8211; Aphadolie</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation-menu a{font-family:"Lora",serif}.wf-active .top-navigation-menu a{font-family:"Lora",serif}.wf-active .footer-navigation-menu a{font-family:"Lora",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=aphadolie.com&amp;id=122560659&amp;t=1512736426&amp;back=https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mrcircuspoliticus.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux" href="https://aphadolie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux des commentaires" href="https://aphadolie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Ebook contre livre papier : quel est le plus écologique&nbsp;? Flux des commentaires" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUNFuwjAM/CGCVQkYe5j2LSE9lUCcRLWrwt8vJYA0hrIX62zd+c6mORuXoiIq8WRymAYfhebsEhthH3B96dZOZEXvZcGfIXSCZuvO5ta16COCVfQmJ9GXriVzaUSZc7a6MBi9twjgQmvJZt8PKD6FcsdGcWlKOO8eRgs8lquayeqjDoc8QsSUyn5io8eS7Z+LeElfP3YL+GtSpZ5iUl/U8gR/dlYrujsT28uMEEj0GtAKMCBirLvfwkX7zV/d5nO3/+j22+70A9I71s0=' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.posted-by { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkFEOwjAIhi9kbZZsGh+MZ6kbVmppa2k39fS2iT44F01ICPABP8gpCHS9zQOwNMWuGeL95daGV/IXIAh1VAnWhO4N994lcKmy5I9oQWSGqHTJlUEnv8AFz4mAuUAL1U9J6EaE6S9mIAXVX0QExsfXVMoi2KzRsYxgywGDqBpm0bwrnaGolCECYSZJ6jaBtXW3UyNqldDXLxxo37S7runadrsxT3MthGU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mrcircuspoliticus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Risque accru de maladie coronarienne chez les hommes chauves&nbsp;trentenaires' href='https://aphadolie.com/2017/12/08/risque-accru-de-maladie-coronarienne-chez-les-hommes-chauves-trentenaires/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" />
<link rel='shortlink' href='https://wp.me/p8ifCP-5em' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ebook contre livre papier : quel est le plus écologique ?" />
<meta property="og:url" content="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" />
<meta property="og:description" content="Time : 10 mn 01 &nbsp; &nbsp; Ebook contre livre papier     Quel est le plus écologique ? &nbsp; &nbsp; &nbsp; L&rsquo;avenir du livre papier est-il menacé par l&rsquo;essor de l&rsquo;e-book ? Le …" />
<meta property="article:published_time" content="2017-12-08T05:36:48+00:00" />
<meta property="article:modified_time" content="2017-12-08T05:37:17+00:00" />
<meta property="og:site_name" content="Aphadolie" />
<meta property="og:image" content="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="418" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ebook contre livre papier : quel est le plus écologique&nbsp;?" />
<meta name="twitter:image:src" content="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://aphadolie.com/osd.xml" title="Aphadolie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#303030" />
<meta name="application-name" content="Aphadolie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News Worldwide" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://aphadolie.com/feed/;icon-uri=https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ebook contre livre papier : quel est le plus écologique&nbsp;? | Aphadolie sur WordPress.com" />
<meta name="description" content="Time : 10 mn 01 &nbsp; &nbsp; Ebook contre livre papier     Quel est le plus écologique ? &nbsp; &nbsp; &nbsp; L&#039;avenir du livre papier est-il menacé par l&#039;essor de l&#039;e-book ? Le livre papier pollue-t-il davantage que l&#039;e-book ? Ces questions n&#039;ont en réalité aucun fondement. Car au lieu de les opposer, les maisons&hellip;" />
<link rel="amphtml" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-20110 single-format-standard wp-custom-logo mp6 customizer-styles-applied author-hidden highlander-enabled highlander-dark custom-colors">

	
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-primary" class="top-navigation-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://mrcircuspoliticus.wordpress.com/">Home</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://aphadolie.com/category/eco-finance/">Éco &amp; Finance</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://aphadolie.com/category/fait-divers-insolite/">Fait divers &amp; Insolite</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://aphadolie.com/category/geopolitique/">Géopolitique</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://aphadolie.com/category/histoire/">Histoire</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://aphadolie.com/category/lobbies-reseaux/">Lobbies &amp; Réseaux</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://aphadolie.com/category/medias/">Médias</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://aphadolie.com/category/n-o-m/">N.O.M</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://aphadolie.com/category/nature-environnement/">Nature &amp; Environnement</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://aphadolie.com/category/politique/">Politique</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://aphadolie.com/category/propagande/">Propagande</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://aphadolie.com/category/sante/">Santé</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1043"><a href="https://aphadolie.com/category/sciences-technologies/">Sciences &amp; Technologies</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1250"><a href="https://aphadolie.com/category/other-topic/">Other Topic</a>
<ul class="sub-menu">
	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://aphadolie.com/category/other-topic/ancienne-civilisation/">Ancienne Civilisation</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://aphadolie.com/category/other-topic/archeologie/">Archéologie</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://aphadolie.com/category/other-topic/citation-proverbe/">Citation &amp; Proverbe</a></li>
	<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19748"><a href="https://aphadolie.com/category/other-topic/conflit-arme-terrorisme/">Conflit armé &amp; Terrorisme</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://aphadolie.com/category/other-topic/conspiration/">Conspiration</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://aphadolie.com/category/other-topic/crop-circles/">Crop Circles</a></li>
	<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://aphadolie.com/category/other-topic/detente/">Détente</a></li>
	<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://aphadolie.com/category/other-topic/divers/">Divers</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://aphadolie.com/category/other-topic/emi-nde/">EMI / NDE</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://aphadolie.com/category/other-topic/entite/">Entité</a></li>
	<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://aphadolie.com/category/other-topic/image-du-jour/">Image du jour</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://aphadolie.com/category/other-topic/le-saviez-vous/">Le Saviez-Vous ?</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://aphadolie.com/category/other-topic/mystere/">Mystère</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://aphadolie.com/category/other-topic/paranormal/">Paranormal</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://aphadolie.com/category/other-topic/parapsychologie/">Parapsychologie</a></li>
	<li id="menu-item-5778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5778"><a href="https://aphadolie.com/category/other-topic/psychologie/">Psychologie</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://aphadolie.com/category/other-topic/secte/">Secte</a></li>
	<li id="menu-item-5777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5777"><a href="https://aphadolie.com/category/other-topic/societe/">Société</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://aphadolie.com/category/other-topic/spiritualite-religion/">Spiritualité &amp; Religion</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://aphadolie.com/category/other-topic/ufo-ovni/">UFO / OVNI</a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://aphadolie.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="810" height="257" src="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" class="custom-logo" alt="Aphadolie" itemprop="logo" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810&amp;h=257 810w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1618&amp;h=514 1618w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=150&amp;h=48 150w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300&amp;h=95 300w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=768&amp;h=244 768w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1024&amp;h=325 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="7325" data-permalink="https://aphadolie.com/cropped-5065-jpg/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" data-orig-size="1920,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-5065.jpg" data-image-description="&lt;p&gt;https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg&lt;/p&gt;
" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810" /></a>					
			<p class="site-title"><a href="https://aphadolie.com/" rel="home">Aphadolie</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">News Worldwide</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://aphadolie.com/a-propos/">À propos</a></li>
<li class="page_item page-item-3"><a href="https://aphadolie.com/contact/">Contact</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-20110" class="post-20110 post type-post status-publish format-standard hentry category-sciences-technologies category-nature-environnement tag-environnement tag-tablette tag-forets tag-ebook tag-livre-papier tag-empreinte-ecologique tag-liseuse-electroniques tag-livre-numerique tag-imprimeur tag-edition tag-composants-electroniques tag-recyclage">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" title="06:36" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-08T06:36:48+00:00">08/12/2017</time></a></span><span class="meta-category"> <a href="https://aphadolie.com/category/sciences-technologies/" rel="category tag">Sciences &amp; Technologies</a> / <a href="https://aphadolie.com/category/nature-environnement/" rel="category tag">Nature &amp; Environnement</a></span></div>
		<h1 class="entry-title">Ebook contre livre papier : quel est le plus écologique&nbsp;?</h1>
		<div class="posted-by"> <img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />Publié par <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://aphadolie.com/author/aphadolie/" title="Voir tous les articles par Aphadolie" rel="author">Aphadolie</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Time : 10 mn 01</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/Af-K4YJ4ljE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<h2 style="text-align:center;"><strong>Ebook contre livre papier </strong></h2>
<p><strong> </strong></p>
<p><img data-attachment-id="20111" data-permalink="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/e-book-livre-papier-1/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=810" data-orig-size="1200,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E-book &#8211; Livre papier &#8211; 1" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=810?w=810" class=" size-full wp-image-20111 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=810" alt="E-book - Livre papier - 1" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-livre-papier-1.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p><strong> </strong></p>
<h2 style="text-align:center;"><strong>Quel est le plus écologique ?</strong></h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>L&rsquo;avenir du livre papier est-il menacé par l&rsquo;essor de l&rsquo;e-book ? Le livre papier pollue-t-il davantage que l&rsquo;e-book ? Ces questions n&rsquo;ont en réalité aucun fondement. Car au lieu de les opposer, les maisons d&rsquo;édition doivent jouer sur les deux tableaux, en cherchant le meilleur compromis entre performance et respect du développement durable.</strong></p>
<p>&nbsp;</p>
<p>« <strong><em>Non, le livre n&rsquo;est pas mort. Le livre numérique n&rsquo;a tué personne. Ni les auteurs ni les maisons d&rsquo;édition.</em></strong> » Cette conviction est celle d&rsquo;Arnaud Nourry, PDG du Groupe Hachette, nº1 de l&rsquo;édition en France et nº3 dans le monde. Autant dire que l&rsquo;homme sait de quoi il parle. Selon une récente étude du <strong>Syndicat national de l&rsquo;édition</strong> (SNE), le marché du livre en France représente <strong>2,7 milliards d&rsquo;euros de chiffre d&rsquo;affaires en 2016</strong>, en <strong>hausse de 4,25% par rapport à 2015</strong> (+0,11% hors scolaire). Contrairement aux idées reçues, livre papier et livre numérique ne s&rsquo;affrontent pas dans un duel qui se terminera par la mise à mort de l&rsquo;un des deux. La réalité, elle, est plus équilibrée. Si les éditeurs ont mis du temps à se pencher sérieusement sur la question, ils ont compris qu&rsquo;il valait mieux accompagner la révolution digitale plutôt que de freiner des quatre fers, tout en adaptant leur chaîne de production aux impératifs du développement durable.</p>
<p><strong> </strong></p>
<p><img data-attachment-id="20113" data-permalink="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/e-book-apple/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=810" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E-Book &#8211; Apple" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=810?w=810" class=" size-full wp-image-20113 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=810" alt="E-Book - Apple" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2017/12/e-book-apple.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p><strong> </strong></p>
<p><strong>Numérique/analogique, un mariage assumé </strong></p>
<p>Oui, les éditeurs ont intelligemment pris le train en marche. Toujours selon le SNE, le chiffre d&rsquo;affaires du digital <strong>a bondi de 29,7% en France</strong>, tiré par deux locomotives (universitaire/professionnel +35,9%, scolaire +26,3%). Certes des chiffres impressionnants, mais qu&rsquo;il faut pourtant pondérer : le livre numérique ne représente aujourd&rsquo;hui que <strong>8,2% du marché.</strong> Opposer les deux supports est donc un faux débat.</p>
<p>&nbsp;</p>
<p>Le vrai sujet, pour le secteur du livre, est maintenant d&rsquo;ajuster sa structure et son offre. « <strong>L&rsquo;industrie du livre vit comme une chaîne, avec certains groupes très intégrés verticalement, combinant production et distribution.</strong> », explique Abeline Majorel, PDG de Chroniqu.es (une start-up de conseil en stratégie digitale) et formatrice à l&rsquo;<strong>Asfored </strong>(le centre de formation du Syndicat national de l&rsquo;édition). « <strong><em>Pour les géants de l&rsquo;édition, le numérique a été une innovation qui remettait en cause cette chaîne qui, jusque-là, assurait un équilibre économique. La création et la diffusion numérique demandent de très gros investissements et l&rsquo;édition craint de perdre plus sur sa chaîne ancienne qu&rsquo;elle ne gagnerait potentiellement de cette nouvelle façon de travailler</em>. </strong>» Le monde de l&rsquo;édition adopte donc une stratégie d&rsquo;accompagnement, des questions cruciales restant en suspens. A commencer par l&rsquo;<strong>empreinte écologique </strong>des <strong>liseuses électroniques.</strong></p>
<p>&nbsp;</p>
<p>Si la guerre entre livre papier et électronique n&rsquo;aura en réalité pas lieu, la bataille des chiffres fait toujours rage. Selon Françoise Berthoud, directrice du groupe de recherche <strong>CNRS Eco Info</strong>, « <strong><em>La grosse difficulté est d&rsquo;obtenir des données pour savoir combien fabriquer une liseuse, consomme d&rsquo;énergie. Les constructeurs s&rsquo;abritent derrière le secret industriel</em></strong> ». Selon la chercheuse, l&#8217;empreinte environnementale la plus profonde concerne l&rsquo;<strong>extraction de nombreux métaux et minéraux pour les composants électroniques</strong>. A laquelle s&rsquo;ajoute le <strong>transport du site de production au site de vente</strong>. Résultat, d&rsquo;après une étude <strong>Ifop </strong>réalisée en 2016, <strong>il faut quatre ans pour les gros lecteurs, et soixante pour les lecteurs occasionnels, pour amortir l&rsquo;impact environnemental d&rsquo;une liseuse électronique</strong>. Or, il est bien rare que les utilisateurs gardent ce genre de support plus de deux ou trois ans. Selon Mme Berthoud, le principal problème vient de « <strong><em>l&rsquo;obsolescence systémique de ces machines</em></strong> », de nouvelles liseuses et tablettes toujours plus performantes apparaissant chaque année sur le marché. Un renouvellement que les éditeurs se doivent de suivre pour rester dans le coup. Mais à quel prix ? <strong>Pour la plupart des lecteurs, le livre papier reste donc plus écolo que les liseuses</strong>.</p>
<p>&nbsp;</p>
<p><strong><img data-attachment-id="20112" data-permalink="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/livre-animaux/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=810" data-orig-size="1200,729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Livre &#8211; Animaux" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=810?w=810" class=" size-full wp-image-20112 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=810" alt="Livre - Animaux" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2017/12/livre-animaux.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></strong></p>
<p>&nbsp;</p>
<p><strong>La filière livre, de plus en plus performante écologiquement </strong></p>
<p>Mais alors, pourquoi le livre papier continue-t-il à avoir mauvaise presse ? A quel niveau se situe l&rsquo;impact environnemental de l&rsquo;édition française ? Elle n&rsquo;est pas la première consommatrice de papier, et de très loin : elle ne représente que <strong>5% de la consommation nationale</strong> (soit <strong>environ 250 000 tonnes par an</strong>). Ces 5% ne pèsent finalement que très peu pour les imprimeurs français qui se concentrent sur d&rsquo;autres clients plus gourmands, comme <strong>l&#8217;emballage et la publicité.</strong> A titre de comparaison, une enseigne de la grande distribution comme <a href="https://www.notre-planete.info/actualites/actu_3143_Carrefour_Planet_environnement.php">Carrefour</a> consomme à elle seule presque <strong>autant que tous les éditeurs réunis</strong>,<strong> pour ses prospectus</strong>… Dont la durée de vie est de quelques minutes dans le meilleur des cas.</p>
<p>&nbsp;</p>
<p><strong>Les éditeurs traditionnels, eux, ne font donc pas partie des gros pollueurs</strong>. Depuis vingt ans, ils se sont même engagés de manière très concrète en faveur du développement durable. Environ <strong>85%</strong> du papier qu&rsquo;ils consomment proviennent de <strong>forêts européennes gérées durablement et certifiées.</strong> Ils s&rsquo;appuient également sur différentes certifications (<strong>PEFC, Imprim&rsquo;Vert…) </strong>dans leur engagement environnemental, et utilisent logiquement cet argument dans leur politique commerciale, pour gagner de nouveaux clients. Par exemple, <strong>Hachette </strong>publie sur chacun de ses livres le <strong>bilan carbone</strong> des ouvrages en question, Editis (nº2 de l&rsquo;édition française) appose le <strong>logo FSC</strong> certifiant que le papier utilisé vient bien de forêts gérées durablement. Le livre scolaire, lui, fait même figure de très bon élève, avec <strong>100%</strong> de papier provenant de ces forêts.</p>
<p>&nbsp;</p>
<p>Qui dit <strong>édition et papier</strong>, dit également <strong>imprimerie</strong>. Ce secteur économique (hors impression industrielle et d&#8217;emballages) est lui aussi pointé du doigt alors que de réels progrès techniques tournés vers le <strong>développement durable</strong> ont été réalisés ces dernières années, et ce à plusieurs niveaux. D&rsquo;abord sur le <strong>recyclage du papier</strong>. Au box des accusés, la surproduction des éditeurs français est en effet souvent pointée du doigt. Pourtant, le fameux pilon et ces livres invendus ou en fin de vie, sont <strong>détruits et recyclés</strong>. Faux problème donc, puisqu&rsquo;ils font eux-mêmes partie de la chaîne de production, dans un processus industriel étudié. <strong>100% des livres détruits partent au recyclage.</strong> Ensuite, reste la question des encres utilisées. Si <strong>le 100% biologique n&rsquo;est pour l&rsquo;instant pas possible</strong>, elles font pourtant la part belle aux constituants naturels telle que l&rsquo;<strong>huile de soja</strong>. Seuls certains composants polluants (<strong>entre 1 et 4%),</strong> comme les <strong>agents de séchages</strong> et d&rsquo;éventuels <strong>additifs pour la texture</strong>, expliquent encore que <strong>les encres ne soient pas recyclables</strong>. Ce n&rsquo;est peut-être qu&rsquo;une question de temps.</p>
<p>&nbsp;</p>
<p>Vincent Montagne, président du Syndicat national de l&rsquo;édition, assure : «<strong> <em>Le rôle de l&rsquo;éditeur est essentiel pour la diversité de l&rsquo;édition, la liberté d&rsquo;expression et pour répondre aux exigences de qualité du lecteur.</em> </strong>», assure. Entre impératifs de qualité et objectif du développement durable, l&rsquo;industrie de l&rsquo;édition semble bien avoir trouvé un équilibre réel.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="20114" data-permalink="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/bibliotheque-livres/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=810" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bibliothèque livres" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=810?w=810" class=" size-full wp-image-20114 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=810" alt="Bibliothèque livres" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2017/12/bibliothc3a8que-livres.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Source :</strong></p>
<p><a href="https://www.notre-planete.info/actualites/245-e-book-livre-papier-ecologie">https://www.notre-planete.info/actualites/245-e-book-livre-papier-ecologie</a></p>
<p><a href="https://www.consoglobe.com/livre-papier-vs-livre-numerique-lequel-est-le-plus-ecolo-cg">https://www.consoglobe.com/livre-papier-vs-livre-numerique-lequel-est-le-plus-ecolo-cg</a></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_8497768_post_20110"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20110" class="share-facebook sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=facebook" target="_blank" title="Partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20110" class="share-twitter sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20110" class="share-google-plus-1 sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20110" class="share-linkedin sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=reddit" target="_blank" title="Partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquer pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20110" class="share-pinterest sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ebook%20contre%20livre%20papier%20%3A%20quel%20est%20le%20plus%20%C3%A9cologique%20%3F https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-20110" class="share-skype sd-button share-icon no-text" href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122560659-20110-5a2a86ab10fa4' data-src='//widgets.wp.com/likes/#blog_id=122560659&amp;post_id=20110&amp;origin=mrcircuspoliticus.wordpress.com&amp;obj_id=122560659-20110-5a2a86ab10fa4' data-name='like-post-frame-122560659-20110-5a2a86ab10fa4'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://aphadolie.com/tag/environnement/" rel="tag">Environnement</a><a href="https://aphadolie.com/tag/tablette/" rel="tag">Tablette</a><a href="https://aphadolie.com/tag/forets/" rel="tag">Forêts</a><a href="https://aphadolie.com/tag/ebook/" rel="tag">Ebook</a><a href="https://aphadolie.com/tag/livre-papier/" rel="tag">Livre papier</a><a href="https://aphadolie.com/tag/empreinte-ecologique/" rel="tag">Empreinte écologique</a><a href="https://aphadolie.com/tag/liseuse-electroniques/" rel="tag">Liseuse électroniques</a><a href="https://aphadolie.com/tag/livre-numerique/" rel="tag">Livre numérique</a><a href="https://aphadolie.com/tag/imprimeur/" rel="tag">Imprimeur</a><a href="https://aphadolie.com/tag/edition/" rel="tag">Édition</a><a href="https://aphadolie.com/tag/composants-electroniques/" rel="tag">Composants électroniques</a><a href="https://aphadolie.com/tag/recyclage/" rel="tag">Recyclage</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aphadolie.com/2017/12/08/risque-accru-de-maladie-coronarienne-chez-les-hommes-chauves-trentenaires/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Risque accru de maladie coronarienne chez les hommes chauves&nbsp;trentenaires</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					11 comments				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-12324" class="comment byuser comment-author-barbarasoleil even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-12324" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c5a5adb959b7ced024e5754451b9f0eb?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lireditelle.wordpress.com' rel='external nofollow' class='url'>barbarasoleil</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12324">
							<time datetime="2017-12-08T06:42:36+00:00">
								08/12/2017 à 06:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Je crois qu&rsquo;effectivement que la guerre entre les deux n&rsquo;aura pas lieu&#8230;</p>
<p id="comment-like-12324" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12324&#038;_wpnonce=12283a5b20" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12324" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12324"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12324#respond' onclick='return addComment.moveForm("div-comment-12324", "12324", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12328" class="comment byuser comment-author-aphadolie bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-12328" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12328">
							<time datetime="2017-12-08T07:44:50+00:00">
								08/12/2017 à 07:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sincèrement, je ne sais pas. Sauf qu&rsquo;il y a de fortes poussées vers le numérique dans certains pays.</p>
<p id="comment-like-12328" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12328&#038;_wpnonce=8d3bfe36c3" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12328" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12328"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12328#respond' onclick='return addComment.moveForm("div-comment-12328", "12328", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12333" class="comment byuser comment-author-missclochettecreations-2 even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-12333" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c756bcbd29b2cd834b75c0d030df8b49?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://www.equitation-horse-riding.org/' rel='external nofollow' class='url'>Annawenn</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12333">
							<time datetime="2017-12-08T08:41:56+00:00">
								08/12/2017 à 08:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hello, Je fais suivre aux libraires indépendants. L&rsquo;écologie n&rsquo;est pas le seul sujet de cette pseudo bataille. La disparition de ton petit libraire sympa, commerce de proximité, qui te conseille et t&rsquo;offre un thé&#8230;..que devient-il?<br />
Ajoute à ça le mémoire de Master de ma fille (institutrice primaire) qui démontre les effets nocifs des écrans sur la vue, l&rsquo;attention, l&rsquo;imagination.<br />
C&rsquo;est bien le numérique mais un livre doit rester un livre dans une bibliothèque digne de ce nom. La culture fait partie de nos ressources.<br />
Bonne journée.</p>
<p><!--//--><!--
PDRTJS_settings_8504037_comm_12333={"id":8504037,"unique_id":"wp-comment-12333","title":"Hello%2C%20Je%20fais%20suivre%20aux%20libraires%20indpendants.%20L%26%23039%3Bcologie%20n%26%23039%3Best%20pas%20le%20seul%20sujet%20de%20cette%20pseudo%20bataille.%20La%20disparition%20de%20ton%20petit%20libraire%20sympa%2C%20commerce%20de%20proximit%2C%20qui%20te%20conseille%20et%20...","permalink":"http:\/\/aphadolie.com\/2017\/12\/08\/ebook-contre-livre-papier-quel-est-le-plus-ecologique\/#comment-12333","item_id":"_comm_12333"};
//--><br />
<a href="https://polldaddy.com/js/rating/rating.js" rel="nofollow">https://polldaddy.com/js/rating/rating.js</a></p>
<p id="comment-like-12333" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12333&#038;_wpnonce=fffccb71c5" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12333" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12333"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12333#respond' onclick='return addComment.moveForm("div-comment-12333", "12333", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12339" class="comment byuser comment-author-aphadolie bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-12339" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12339">
							<time datetime="2017-12-08T09:19:58+00:00">
								08/12/2017 à 09:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Entièrement d&rsquo;accord avec tes propos. Je suis livre. Autre sujet Annawenn, je n&rsquo;ai pas pu te laisser de commentaires sur ta publication de ce matin. Je n&rsquo;ai pas vu la possibilité d&rsquo;en laisser un. Je voulais te dire que je le verrai ce soir à partir de mon PC because avec mon téléphone&#8230; Pas possible. Je te souhaite une bonne journée Annawenn.</p>
<p id="comment-like-12339" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12339&#038;_wpnonce=e9b5e8b393" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12339" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12339"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12339#respond' onclick='return addComment.moveForm("div-comment-12339", "12339", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12341" class="comment byuser comment-author-missclochettecreations-2 even depth-3 parent highlander-comment">
			<article id="div-comment-12341" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c756bcbd29b2cd834b75c0d030df8b49?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://www.equitation-horse-riding.org/' rel='external nofollow' class='url'>Annawenn</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12341">
							<time datetime="2017-12-08T09:35:04+00:00">
								08/12/2017 à 09:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Arf, t&rsquo;inquiètes pas. Mon téléphone est aussi une antiquité 😀</p>
<p id="comment-like-12341" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12341&#038;_wpnonce=af76a25646" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12341" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12341"></div>				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12344" class="comment byuser comment-author-aphadolie bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-12344" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12344">
							<time datetime="2017-12-08T10:49:46+00:00">
								08/12/2017 à 10:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&rsquo;est rassurant / lol</p>
<p id="comment-like-12344" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12344&#038;_wpnonce=be732838fa" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12344" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12344"></div>				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12338" class="comment byuser comment-author-raimanet even thread-even depth-1 highlander-comment">
			<article id="div-comment-12338" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b35d4f6174ffbba651f6b46aca825ff4?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://raimanet.wordpress.com' rel='external nofollow' class='url'>raimanet</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12338">
							<time datetime="2017-12-08T09:17:52+00:00">
								08/12/2017 à 09:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A reblogué ceci sur <a href="https://boycottworld.wordpress.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" rel="nofollow">Boycott</a>et a ajout&eacute;:</p>
<p>avez vous renoncé a la lecture ? pourriez vous ne plus lire ? comme jadis dans les périodes obscures ? un livre dans la main pensez y &#8230;<br />
<a href="http://tiny.ph/rKMm" rel="nofollow">http://tiny.ph/rKMm</a> -&gt; les mots sont nos armes</p>
<p id="comment-like-12338" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12338&#038;_wpnonce=cf8a90273e" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12338" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12338"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12338#respond' onclick='return addComment.moveForm("div-comment-12338", "12338", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-12342" class="comment byuser comment-author-nicolepredulea odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-12342" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/52c423a36ce11d97a73dbdbff1783f47?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://cartifeelingurisisentimente.wordpress.com' rel='external nofollow' class='url'>nicolepredulea</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12342">
							<time datetime="2017-12-08T09:42:24+00:00">
								08/12/2017 à 09:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Je pense que cela depend des preferences des lecteurs, moi personnellement, je prefere de loin le livre au e-book.</p>
<p><!--//--><!--
PDRTJS_settings_8504037_comm_12342={"id":8504037,"unique_id":"wp-comment-12342","title":"Je%20pense%20que%20cela%20depend%20des%20preferences%20des%20lecteurs%2C%20moi%20personnellement%2C%20je%20prefere%20de%20loin%20le%20livre%20au%20e-book....","permalink":"http:\/\/aphadolie.com\/2017\/12\/08\/ebook-contre-livre-papier-quel-est-le-plus-ecologique\/#comment-12342","item_id":"_comm_12342"};
//--><br />
<a href="https://polldaddy.com/js/rating/rating.js" rel="nofollow">https://polldaddy.com/js/rating/rating.js</a></p>
<p id="comment-like-12342" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12342&#038;_wpnonce=b3161a604c" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12342" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12342"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12342#respond' onclick='return addComment.moveForm("div-comment-12342", "12342", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12345" class="comment byuser comment-author-aphadolie bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-12345" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12345">
							<time datetime="2017-12-08T10:50:42+00:00">
								08/12/2017 à 10:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Idem. Un bon livre n&rsquo;est pas identique à une tablette. Pour moi, cela n&rsquo;a rien à voir. Merci pour ton commentaire.</p>
<p id="comment-like-12345" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12345&#038;_wpnonce=3da3d8edc9" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12345" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12345"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12345#respond' onclick='return addComment.moveForm("div-comment-12345", "12345", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12343" class="comment byuser comment-author-nuage1962 odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-12343" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ee9ebaff61155b7fab8dfffc06296e4?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://nuage1962.wordpress.com' rel='external nofollow' class='url'>nuage1962</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12343">
							<time datetime="2017-12-08T10:36:23+00:00">
								08/12/2017 à 10:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Personnellement je n&rsquo;ai pas de liseuse, mais de toute manière, je préfère le livre en papier</p>
<p><!--//--><!--
PDRTJS_settings_8504037_comm_12343={"id":8504037,"unique_id":"wp-comment-12343","title":"Personnellement%20je%20n%26%23039%3Bai%20pas%20de%20liseuse%2C%20mais%20de%20toute%20manire%2C%20je%20prfre%20le%20livre%20en%20papier...","permalink":"http:\/\/aphadolie.com\/2017\/12\/08\/ebook-contre-livre-papier-quel-est-le-plus-ecologique\/#comment-12343","item_id":"_comm_12343"};
//--><br />
<a href="https://polldaddy.com/js/rating/rating.js" rel="nofollow">https://polldaddy.com/js/rating/rating.js</a></p>
<p id="comment-like-12343" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12343&#038;_wpnonce=cf93f08675" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12343" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12343"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12343#respond' onclick='return addComment.moveForm("div-comment-12343", "12343", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12346" class="comment byuser comment-author-aphadolie bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-12346" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#comment-12346">
							<time datetime="2017-12-08T10:51:43+00:00">
								08/12/2017 à 10:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>De même Nuage. Toutes les personnes qui ont commenté&#8230; Ont également la même préférence.</p>
<p id="comment-like-12346" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?like_comment=12346&#038;_wpnonce=6815823695" class="comment-like-link needs-login" rel="nofollow" data-blog="122560659"><span>J&#039;aime</span></a><span id="comment-like-count-12346" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_8504037_comm_12346"></div>				</div><!-- .comment-content -->

				<div class="reply"><a class='comment-reply-link' href='/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/?replytocom=12346#respond' onclick='return addComment.moveForm("div-comment-12346", "12346", "respond", "20110")'>Réponse</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://aphadolie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3b693c86be" /><input type="hidden" name="_wp_http_referer" value="/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='20110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="beb786a818" /></p>
<input type="hidden" name="genseq" value="1512736427" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="google_translate_widget-4" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://aphadolie.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
			placeholder="Recherche&hellip;"
			value="" name="s"
			title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Rechercher</span>
	</button>
</form>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/">Ebook contre livre papier : quel est le plus écologique&nbsp;?</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2017/12/08/risque-accru-de-maladie-coronarienne-chez-les-hommes-chauves-trentenaires/">Risque accru de maladie coronarienne chez les hommes chauves&nbsp;trentenaires</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2017/12/08/la-french-american-foundation/">La French American&nbsp;Foundation</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2017/12/08/3d-art-les-etonnants-tableaux-de-patrick-hughes-qui-entrent-litteralement-en-mouvement/">3D Art : Les étonnants tableaux de Patrick Hughes qui entrent littéralement en&nbsp;mouvement</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2017/12/07/la-machine-a-suicide-est-arrivee-la-sarco-capsule/">La machine à suicide est arrivée : La Sarco&nbsp;Capsule</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2017/12/07/le-saviez-vous/">Le Saviez-Vous ?</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2017/12/07/ere-macron-mort-aux-pauvres/">Ère Macron : Mort aux&nbsp;pauvres</a>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://aphadolie.com/2017/12/'> décembre 2017 &nbsp;(23)</option>
	<option value='https://aphadolie.com/2017/11/'> novembre 2017 &nbsp;(99)</option>
	<option value='https://aphadolie.com/2017/10/'> octobre 2017 &nbsp;(96)</option>
	<option value='https://aphadolie.com/2017/09/'> septembre 2017 &nbsp;(95)</option>
	<option value='https://aphadolie.com/2017/08/'> août 2017 &nbsp;(29)</option>
	<option value='https://aphadolie.com/2017/07/'> juillet 2017 &nbsp;(40)</option>
	<option value='https://aphadolie.com/2017/06/'> juin 2017 &nbsp;(81)</option>
	<option value='https://aphadolie.com/2017/05/'> mai 2017 &nbsp;(138)</option>
	<option value='https://aphadolie.com/2017/04/'> avril 2017 &nbsp;(141)</option>
	<option value='https://aphadolie.com/2017/03/'> mars 2017 &nbsp;(151)</option>
	<option value='https://aphadolie.com/2017/02/'> février 2017 &nbsp;(123)</option>
	<option value='https://aphadolie.com/2017/01/'> janvier 2017 &nbsp;(137)</option>

		</select>
		</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title">Catégories</h3><form action="https://aphadolie.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="121860331">Ancienne Civilisation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="136362">Archéologie&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1888307">Éco &amp; Finance&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="138162837">Citation &amp; Proverbe&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="597385285">Conflit armé &amp; Terrorisme&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="61342">Conspiration&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="206535">Crop Circles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73808">Détente&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="3399">Divers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7098278">EMI / NDE&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1151512">Entité&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="556464112">Fait divers &amp; Insolite&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="27785">Histoire&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="225786">Image du jour&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="446945">Le Saviez-Vous ?&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="555265955">Lobbies &amp; Réseaux&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="11343">Médias&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="812301">Mystère&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="22542702">N.O.M&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="8656824">Nature &amp; Environnement&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="1647146">Other Topic&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11809">Paranormal&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="931894">Parapsychologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1001">Politique&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="318697">Propagande&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="25921">Santé&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="12840">Sciences &amp; Technologies&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="593643">Secte&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1166">Société&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="72115870">Spiritualité &amp; Religion&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1489682">UFO / OVNI&nbsp;&nbsp;(9)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="gallery-2" class="widget widget-gallery clearfix">
<h3 class="widget-title">Image du jour</h3>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/adn.jpg?w=265&quot;,&quot;id&quot;:&quot;1980&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/avatar-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6074&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/jpp.jpg?w=265&quot;,&quot;id&quot;:&quot;1821&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/paysage.jpg?w=265&quot;,&quot;id&quot;:&quot;4548&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/earth-noyeau.jpg?w=265&quot;,&quot;id&quot;:&quot;3133&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/hippocrate.jpg?w=265&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;caption&quot;:&quot;Hippocrat\u0026rsquo;s Bust&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/asian-wallpaper1.jpg?w=265&quot;,&quot;id&quot;:&quot;5653&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/arbre-cou.jpg?w=265&quot;,&quot;id&quot;:&quot;1937&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/chouard.jpg?w=265&quot;,&quot;id&quot;:&quot;1961&quot;,&quot;caption&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard, \u00e9conomiste, \u00e0 Trets le 26\/09\/2014, Alexa BRUNET \/ transit pour le Nouvel obs&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/astc3a9roc3afde-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6161&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/faceb.jpg?w=265&quot;,&quot;id&quot;:&quot;2122&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/61.jpg?w=265&quot;,&quot;id&quot;:&quot;5329&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/galaxie.jpg?w=265&quot;,&quot;id&quot;:&quot;1902&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/univers.jpg?w=265&quot;,&quot;id&quot;:&quot;4276&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/planet-earth-is-you.jpg?w=265&quot;,&quot;id&quot;:&quot;5004&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2813&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage-empathie.jpg?w=265&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/chaton.jpg?w=265&quot;,&quot;id&quot;:&quot;3341&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;2462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/soleil.jpg?w=265&quot;,&quot;id&quot;:&quot;1759&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-2.jpg?w=265&quot;,&quot;id&quot;:&quot;4887&quot;,&quot;caption&quot;:&quot;Wallpapers for Desktop with 1920\u0026#215;1080, sunbeams, wallpapers, nature, wallpaper, streaming, landscape, photography&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/468-lacs-landscape.jpg?w=265&quot;,&quot;id&quot;:&quot;6749&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/abeilles-cuba.jpg?w=265&quot;,&quot;id&quot;:&quot;800&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pierre-hillard1.jpg?w=265&quot;,&quot;id&quot;:&quot;3189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/sagesse.jpg?w=265&quot;,&quot;id&quot;:&quot;5970&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/orca.jpg?w=265&quot;,&quot;id&quot;:&quot;6293&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/they-live-b.jpg?w=265&quot;,&quot;id&quot;:&quot;3280&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/observatoires-astronomiques-dc3a9sert-datacama.jpg?w=265&quot;,&quot;id&quot;:&quot;6208&quot;,&quot;caption&quot;:&quot;Four of the first ALMA antennas at the Array Operations Site (AOS), located at 5000 metres altitude on the Chajnantor plateau, in the II Region of Chile. Three of them \u2014 those which are pointing in the same direction \u2014 are being tested together as part of the ongoing Commissioning and Science Verification process. Across the image in the background is the impressive plane of the Milky Way, our own galaxy, here seen looking toward the centre. The centre of our galaxy is visible as a yellowish bulge crossed by dark lanes. The dark lanes are huge clouds of interstellar dust that lie in the disc of the galaxy. While opaque in visible light, they are transparent at longer wavelengths, such as the millimetre and submillimetre radiation detected by ALMA. ALMA, the Atacama Large Millimeter\/submillimeter Array, is the largest astronomical project in existence and is a truly global partnership between the scientific communities of East Asia, Europe and North America with Chile. ESO is the European partner in ALMA.&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/cascade.jpg?w=265&quot;,&quot;id&quot;:&quot;1842&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande.jpg?w=265&quot;,&quot;id&quot;:&quot;2800&quot;,&quot;caption&quot;:&quot;Last minutes of sunset in Seljalandsfoss waterfall. Taken in south-Iceland&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pyramides.jpg?w=265&quot;,&quot;id&quot;:&quot;1744&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/eau-fleur.jpg?w=265&quot;,&quot;id&quot;:&quot;4594&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-19.jpg?w=265&quot;,&quot;id&quot;:&quot;4068&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/tour-eiffel-2.jpg?w=265&quot;,&quot;id&quot;:&quot;5042&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/colombes.jpg?w=265&quot;,&quot;id&quot;:&quot;5774&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/george-orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;6197&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-8.gif?w=265&quot;,&quot;id&quot;:&quot;5239&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/station-spatiale-internationale-iss.jpg?w=265&quot;,&quot;id&quot;:&quot;4760&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/jean-pierre-petit-2.jpg?w=265&quot;,&quot;id&quot;:&quot;5667&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/huble.jpg?w=265&quot;,&quot;id&quot;:&quot;1974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage1.jpg?w=265&quot;,&quot;id&quot;:&quot;6245&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/matrix.jpg?w=265&quot;,&quot;id&quot;:&quot;6768&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/old-typewriter-vintage1.jpg?w=265&quot;,&quot;id&quot;:&quot;462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/storm.jpg?w=265&quot;,&quot;id&quot;:&quot;5821&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi.jpg?w=265&quot;,&quot;id&quot;:&quot;6189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/nuage.jpg?w=265&quot;,&quot;id&quot;:&quot;5484&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/48.jpg?w=265&quot;,&quot;id&quot;:&quot;18&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/lac.jpg?w=265&quot;,&quot;id&quot;:&quot;4809&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/aldous-huxley.jpg?w=265&quot;,&quot;id&quot;:&quot;6765&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/galaxie.jpg?w=265&quot;,&quot;id&quot;:&quot;3064&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pr-albert-jacquard.jpg?w=265&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/planc3a8te.jpg?w=265&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora-rocher.jpg?w=265&quot;,&quot;id&quot;:&quot;6081&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/65.jpg?w=265&quot;,&quot;id&quot;:&quot;5337&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/martin-luther-king.jpg?w=265&quot;,&quot;id&quot;:&quot;5829&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ufo-kecksburg.jpg?w=265&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/finland-wallpaper.jpg?w=265&quot;,&quot;id&quot;:&quot;5855&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/kirlian-flower-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4683&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ponts.jpg?w=265&quot;,&quot;id&quot;:&quot;4150&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/dna-storage-51.jpg?w=265&quot;,&quot;id&quot;:&quot;2475&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/mc3a9dia.jpg?w=265&quot;,&quot;id&quot;:&quot;955&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/abstract.jpg?w=265&quot;,&quot;id&quot;:&quot;5094&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/henri-bergson.jpg?w=265&quot;,&quot;id&quot;:&quot;1592&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/cosmos-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6641&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/eye-earth.jpg?w=265&quot;,&quot;id&quot;:&quot;2590&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/naomiklein.jpg?w=265&quot;,&quot;id&quot;:&quot;1886&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/univers-conscience.jpg?w=265&quot;,&quot;id&quot;:&quot;4741&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/new-zealand.jpg?w=265&quot;,&quot;id&quot;:&quot;3500&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/utah.jpg?w=265&quot;,&quot;id&quot;:&quot;5028&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-9.gif?w=265&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/georgia-guidestones.jpg?w=265&quot;,&quot;id&quot;:&quot;6767&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lion.jpg?w=265&quot;,&quot;id&quot;:&quot;4441&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nikola-tesla-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4475&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/guerre-eau.jpg?w=265&quot;,&quot;id&quot;:&quot;496&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/terre.jpg?w=265&quot;,&quot;id&quot;:&quot;716&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/earth-astc3a9roc3afde.jpg?w=265&quot;,&quot;id&quot;:&quot;6164&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/322.jpg?w=265&quot;,&quot;id&quot;:&quot;16&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/fleur.jpg?w=265&quot;,&quot;id&quot;:&quot;5927&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/grande-muraille-de-chine.jpg?w=265&quot;,&quot;id&quot;:&quot;3798&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2440&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/krishnamurti.jpg?w=265&quot;,&quot;id&quot;:&quot;1840&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/papillon-wallpaper.jpg?w=265&quot;,&quot;id&quot;:&quot;5650&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/volcano.jpg?w=265&quot;,&quot;id&quot;:&quot;6124&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/felix-baumgartner.jpg?w=265&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert.jpg?w=265&quot;,&quot;id&quot;:&quot;5372&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/albert-einstein-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4743&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/claire-sc3a9verac-a.jpg?w=265&quot;,&quot;id&quot;:&quot;5388&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cascade.jpg?w=265&quot;,&quot;id&quot;:&quot;3122&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nuestra-tierra-our-earth.jpg?w=265&quot;,&quot;id&quot;:&quot;3116&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage.jpg?w=265&quot;,&quot;id&quot;:&quot;5185&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert1.jpg?w=265&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/image-du-jour-surrc3a9alisme.jpg?w=265&quot;,&quot;id&quot;:&quot;6728&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/amc3a9riendiens-2.jpg?w=265&quot;,&quot;id&quot;:&quot;3049&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-invisible.jpg?w=265&quot;,&quot;id&quot;:&quot;5541&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/soleil-vert.jpg?w=265&quot;,&quot;id&quot;:&quot;6769&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/sunsrise.jpg?w=265&quot;,&quot;id&quot;:&quot;2988&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-20.gif?w=265&quot;,&quot;id&quot;:&quot;5279&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/colombe.jpg?w=265&quot;,&quot;id&quot;:&quot;2992&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/franc3a7ois-asselineau-3.jpg?w=265&quot;,&quot;id&quot;:&quot;4982&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/samsung-galaxy-note-8.jpg?w=265&quot;,&quot;id&quot;:&quot;6755&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pierre-hillard.jpg?w=265&quot;,&quot;id&quot;:&quot;1858&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/arbres.jpg?w=265&quot;,&quot;id&quot;:&quot;6395&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/vy-canis-majoris.jpg?w=265&quot;,&quot;id&quot;:&quot;3022&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/undulatus-asperatus.jpg?w=265&quot;,&quot;id&quot;:&quot;4259&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora.jpg?w=265&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/les-amc3a9rindiens.jpeg?w=265&quot;,&quot;id&quot;:&quot;3044&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4884&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/ile-maurice.jpg?w=265&quot;,&quot;id&quot;:&quot;1808&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/56.jpg?w=265&quot;,&quot;id&quot;:&quot;5317&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/landscape.jpg?w=265&quot;,&quot;id&quot;:&quot;4736&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/kennedy.jpg?w=265&quot;,&quot;id&quot;:&quot;2266&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/aristote.jpg?w=265&quot;,&quot;id&quot;:&quot;1660&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/tiwanaku.jpg?w=265&quot;,&quot;id&quot;:&quot;1776&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/77.jpg?w=265&quot;,&quot;id&quot;:&quot;978&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/comitc3a9-n-o-m.jpg?w=265&quot;,&quot;id&quot;:&quot;6766&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/complotistes.jpg?w=265&quot;,&quot;id&quot;:&quot;3498&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/nde.jpg?w=265&quot;,&quot;id&quot;:&quot;2594&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exop.jpg?w=265&quot;,&quot;id&quot;:&quot;1447&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-3.jpg?w=265&quot;,&quot;id&quot;:&quot;2446&quot;,&quot;caption&quot;:&quot;Artist\u2019s impression of the ultracool dwarf star TRAPPIST-1 from the surface of one of its planets&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/maxresdefault.jpg?w=265&quot;,&quot;id&quot;:&quot;2088&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/506.jpg?w=265&quot;,&quot;id&quot;:&quot;3211&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lunch-atop-a-skyscraper-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4285&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aldous_huxley_1958.jpg?w=265&quot;,&quot;id&quot;:&quot;2850&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi-1.jpg?w=265&quot;,&quot;id&quot;:&quot;5486&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/oasis-1.jpg?w=265&quot;,&quot;id&quot;:&quot;5374&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pilule-rouge-et-bleue.jpg?w=265&quot;,&quot;id&quot;:&quot;3536&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/edward-snowden.jpg?w=265&quot;,&quot;id&quot;:&quot;6009&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/water.jpg?w=265&quot;,&quot;id&quot;:&quot;3264&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aurore-boreale.jpg?w=265&quot;,&quot;id&quot;:&quot;2621&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/livre-1.jpg?w=265&quot;,&quot;id&quot;:&quot;6452&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/encens.jpg?w=265&quot;,&quot;id&quot;:&quot;6280&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/george-orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;2918&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/sonde-voyager.jpg?w=265&quot;,&quot;id&quot;:&quot;163&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/palmiers.jpg?w=265&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-hillard.jpg?w=265&quot;,&quot;id&quot;:&quot;5426&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/bird.jpg?w=265&quot;,&quot;id&quot;:&quot;5826&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-16.gif?w=265&quot;,&quot;id&quot;:&quot;5269&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/amour-richesse-succc3a8s.jpg?w=265&quot;,&quot;id&quot;:&quot;6376&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-univers1.jpg?w=265&quot;,&quot;id&quot;:&quot;5921&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/they-live-invasion-los-angeles.jpg?w=265&quot;,&quot;id&quot;:&quot;4878&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ciel-c3a9toilc3a9.jpg?w=265&quot;,&quot;id&quot;:&quot;3415&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/54.jpg?w=265&quot;,&quot;id&quot;:&quot;5311&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/time.jpg?w=265&quot;,&quot;id&quot;:&quot;4175&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-4.jpg?w=265&quot;,&quot;id&quot;:&quot;4052&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/52.jpg?w=265&quot;,&quot;id&quot;:&quot;15&quot;,&quot;caption&quot;:&quot;&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
</div>
</aside><aside id="rss_links-5" class="widget widget_rss_links clearfix"><ul><li><a href="https://aphadolie.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://aphadolie.com" data-blog="https://aphadolie.com" data-lang="fr" >Follow Aphadolie on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription clearfix"><h3 class="widget-title"><label for="subscribe-field">S&#039;abonner au blog via courriel</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 819 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="122560659"/>
						<input type="hidden" name="source" value="https://aphadolie.com/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c9e84b05fd" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="blog-stats-6" class="widget widget_blog-stats clearfix"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>195,010 visites</li>
		</ul>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Map</h3><div class="textwidget custom-html-widget"><a href="https://www.revolvermaps.com/?target=enlarge&amp;i=57ki3a6mm1s"><img src="//rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png" width="256" height="128" alt="Map" style="border:0;"/></a></div></aside><aside id="media_image-2" class="widget widget_media_image clearfix"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="810" height="456" src="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" class="image wp-image-6770 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810&amp;h=456 810w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1620&amp;h=912 1620w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=150&amp;h=84 150w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300&amp;h=169 300w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=768&amp;h=432 768w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6770" data-permalink="https://aphadolie.com/the-truth-is-out-there/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Truth is Out There" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810" /></aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Liens :</strong></p>
<p><a href="http://lesmoutonsenrages.fr/" target="_blank" rel="noopener">Les moutons enragés</a></p>
<p><a href="http://en.reseauinternational.net/" target="_blank" rel="noopener">Réseau International</a></p>
<p><a href="https://www.mondialisation.ca/" target="_blank" rel="noopener">Centre de recherche sur la mondialisation</a></p>
<p>&nbsp;</p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	<div class="grofile-hash-map-c5a5adb959b7ced024e5754451b9f0eb">
	</div>
	<div class="grofile-hash-map-c756bcbd29b2cd834b75c0d030df8b49">
	</div>
	<div class="grofile-hash-map-b35d4f6174ffbba651f6b46aca825ff4">
	</div>
	<div class="grofile-hash-map-52c423a36ce11d97a73dbdbff1783f47">
	</div>
	<div class="grofile-hash-map-8ee9ebaff61155b7fab8dfffc06296e4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/mrcircuspoliticus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?action=logout&_wpnonce=20ab4e92d9","homeURL":"https:\/\/aphadolie.com\/","postID":"20110","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122560659" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aphadolie.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aphadolie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e29f809f0f" /><input type="hidden" name="_wp_http_referer" value="/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'>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</script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aphadolie.com\/2017\/12\/08\/ebook-contre-livre-papier-quel-est-le-plus-ecologique\/":20110};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/08/ebook-contre-livre-papier-quel-est-le-plus-ecologique/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJxty0sOgCAMhOELWRvjKy6Mh8FGMUoJg3h9ceOK7T/z8ePJqIviIl83+fPerAMHgVcHm4SSXUULpTZAxWWOXUM0ugo4vxhnFrk99A+fXq656bq+HcZpGo8XgqYzxw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"122560659","siteName":"Aphadolie","siteURL":"https:\/\/aphadolie.com","icon":"<img alt='' src='https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cropped-506.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/maxwell","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F","themeURL":"https:\/\/wordpress.com\/theme\/maxwell\/","xhrURL":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"c97b92caba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c9e84b05fd\" \/>","referer":"https:\/\/aphadolie.com\/2017\/12\/08\/ebook-contre-livre-papier-quel-est-le-plus-ecologique\/","canFollow":"1","feedID":"73773115","statusMessage":"","customizeLink":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmrcircuspoliticus.wordpress.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F","postID":"20110","shortlink":"https:\/\/wp.me\/p8ifCP-5em","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aphadolie.com\/20110","statsLink":"https:\/\/wordpress.com\/stats\/post\/20110\/aphadolie.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Maxwell","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 819 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"1b3ea8dd46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2017%2F12%2F08%2Febook-contre-livre-papier-quel-est-le-plus-ecologique%2F","blog_id":"122560659","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=122560659&v=wpcom&tz=1&user_id=0&subd=mrcircuspoliticus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1EOjIC4Qj4Ky1BSn+ZudtOztSQUbnaiKdhXr8zlHzoEpKRNDxpDBCnQ4ksH02Vi5g8XKF5Vc6SkIOBpQ4Fiw4IcOnUPeEJvofUXq22Rn9wFkooS3mK7A2UjBuNJdCxiTOzWewka67upeHTSD15KR66TiiMw0h13YjQmZtRlky2QyxTCbLtPaTyT9Hr/kthbOp5+nWarWCtQci6ADiznVu9QZbHgYJcUgNKIaaxNxhfxX7EDiMat9s4O3eju8R/Yb+om6HrNAH2PvcG4wiNMZ/4Ca8epf7tvd8/7poX1s7RfaYQRO'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjM0OwiAQhF9IujXB6sX4LIQiXbL8yEJI37700J6M8TSTyfcNtCR0DMWEAr6KRNViYGg4W1MYrCIyeQV31sHxBb5LvMRcdJwN77z71B3XqyYzeAx/i0zY2xKbOPcfbopcxJsU5n6jMgZ7ZJde/nm9jfIx3eUo3QanhlhD'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122560659','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'122560659','v':'wpcom','tz':'1','user_id':'0','post':'20110','subd':'mrcircuspoliticus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1Sz9RLjNzL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUnJhRy4/YTUmW2xOfl1RNXEsdGNEJS58aDJbT1d1X1E9Yl8mR2xHSmV3ci8vQXFKPz93Z0tiL00wMmdiVXdKZmcuN00uS18zUHNJNT1OTisrRUh4RHxkTzFTLnZaZF1ZdiV6UnRlVHh6LzdDSXB8S3liamU9SFZCM3llRVpLM0hicCVsUUQ0cDcwcj1fV0liTTBOWF0sU2wxXVg5ajJjaFVyJXd8Mn5BPWVhc1s1XzFnUGtCRV9lN1VsbndEV2pTUC8lemQ4aDdwZU1naGQ1SCZGei1Y'}]);
_stq.push([ 'clickTrackerInit', '122560659', '20110' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
