<!DOCTYPE html>
<html lang="fr-FR">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aphadolie.com/xmlrpc.php">

<title>E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant ? &#8211; Aphadolie</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation-menu a{font-family:"Lora",serif}.wf-active .top-navigation-menu a{font-family:"Lora",serif}.wf-active .footer-navigation-menu a{font-family:"Lora",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=aphadolie.com&amp;id=122560659&amp;t=1515388764&amp;back=https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mrcircuspoliticus.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux" href="https://aphadolie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux des commentaires" href="https://aphadolie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant&nbsp;? Flux des commentaires" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUNFuwjAM/CGCVQkYe5j2LSE9lUCcRLWrwt8vJYA0hrIX62zd+c6mORuXoiIq8WRymAYfhebsEhthH3B96dZOZEXvZcGfIXSCZuvO5ta16COCVfQmJ9GXriVzaUSZc7a6MBi9twjgQmvJZt8PKD6FcsdGcWlKOO8eRgs8lquayeqjDoc8QsSUyn5io8eS7Z+LeElfP3YL+GtSpZ5iUl/U8gR/dlYrujsT28uMEEj0GtAKMCBirLvfwkX7zV/d5nO3/+j22+70A9I71s0=?cssminify=yes' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.posted-by { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkFEOwjAIhi9kbZZsGh+MZ6kbVmppa2k39fS2iT44F01ICPABP8gpCHS9zQOwNMWuGeL95daGV/IXIAh1VAnWhO4N994lcKmy5I9oQWSGqHTJlUEnv8AFz4mAuUAL1U9J6EaE6S9mIAXVX0QExsfXVMoi2KzRsYxgywGDqBpm0bwrnaGolCECYSZJ6jaBtXW3UyNqldDXLxxo37S7runadrsxT3MthGU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mrcircuspoliticus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chronique de la décadence : premier club pour enfants drag&nbsp;queens' href='https://aphadolie.com/2018/01/08/chronique-de-la-decadence-premier-club-pour-enfants-drag-queens/' />
<link rel='next' title='Et si on arrêtait d’être dégueu 2 minutes&nbsp;?' href='https://aphadolie.com/2018/01/08/et-si-on-arretait-detre-degueu-2-minutes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/" />
<link rel='shortlink' href='https://wp.me/p8ifCP-5qy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant ?" />
<meta property="og:url" content="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/" />
<meta property="og:description" content="Time : 1 mn 55 &nbsp; Time : 6 mn 12 &nbsp; &nbsp; E171, le colorant alimentaire fait de nanoparticules de dioxyde de titane   &nbsp; Quels sont les risques de ce colorant ?     &nbsp; Dans son num…" />
<meta property="article:published_time" content="2018-01-08T03:20:46+00:00" />
<meta property="article:modified_time" content="2018-01-08T03:29:40+00:00" />
<meta property="og:site_name" content="Aphadolie" />
<meta property="og:image" content="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="541" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant&nbsp;?" />
<meta name="twitter:image:src" content="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://aphadolie.com/osd.xml" title="Aphadolie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#303030" />
<meta name="application-name" content="Aphadolie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News Worldwide" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://aphadolie.com/feed/;icon-uri=https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant&nbsp;? | Aphadolie sur WordPress.com" />
<meta name="description" content="Time : 1 mn 55 &nbsp; Time : 6 mn 12 &nbsp; &nbsp; E171, le colorant alimentaire fait de nanoparticules de dioxyde de titane   &nbsp; Quels sont les risques de ce colorant ?     &nbsp; Dans son numéro du mois de septembre 2017, le magazine 60 millions de consommateurs dévoile les résultats de son enquête&hellip;" />
<link rel="amphtml" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-20866 single-format-standard wp-custom-logo mp6 customizer-styles-applied author-hidden highlander-enabled highlander-dark custom-colors">

	
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-primary" class="top-navigation-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://mrcircuspoliticus.wordpress.com/">Home</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://aphadolie.com/category/eco-finance/">Éco &amp; Finance</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://aphadolie.com/category/fait-divers-insolite/">Fait divers &amp; Insolite</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://aphadolie.com/category/geopolitique/">Géopolitique</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://aphadolie.com/category/histoire/">Histoire</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://aphadolie.com/category/lobbies-reseaux/">Lobbies &amp; Réseaux</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://aphadolie.com/category/medias/">Médias</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://aphadolie.com/category/n-o-m/">N.O.M</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://aphadolie.com/category/nature-environnement/">Nature &amp; Environnement</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://aphadolie.com/category/politique/">Politique</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://aphadolie.com/category/propagande/">Propagande</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://aphadolie.com/category/sante/">Santé</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="https://aphadolie.com/category/sciences-technologies/">Sciences &amp; Technologies</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1250"><a href="https://aphadolie.com/category/other-topic/">Other Topic</a>
<ul class="sub-menu">
	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://aphadolie.com/category/other-topic/ancienne-civilisation/">Ancienne Civilisation</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://aphadolie.com/category/other-topic/archeologie/">Archéologie</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://aphadolie.com/category/other-topic/citation-proverbe/">Citation &amp; Proverbe</a></li>
	<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19748"><a href="https://aphadolie.com/category/other-topic/conflit-arme-terrorisme/">Conflit armé &amp; Terrorisme</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://aphadolie.com/category/other-topic/conspiration/">Conspiration</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://aphadolie.com/category/other-topic/crop-circles/">Crop Circles</a></li>
	<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://aphadolie.com/category/other-topic/detente/">Détente</a></li>
	<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://aphadolie.com/category/other-topic/divers/">Divers</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://aphadolie.com/category/other-topic/emi-nde/">EMI / NDE</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://aphadolie.com/category/other-topic/entite/">Entité</a></li>
	<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://aphadolie.com/category/other-topic/image-du-jour/">Image du jour</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1259"><a href="https://aphadolie.com/category/other-topic/le-saviez-vous/">Le Saviez-Vous ?</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://aphadolie.com/category/other-topic/mystere/">Mystère</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://aphadolie.com/category/other-topic/paranormal/">Paranormal</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://aphadolie.com/category/other-topic/parapsychologie/">Parapsychologie</a></li>
	<li id="menu-item-5778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5778"><a href="https://aphadolie.com/category/other-topic/psychologie/">Psychologie</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://aphadolie.com/category/other-topic/secte/">Secte</a></li>
	<li id="menu-item-5777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5777"><a href="https://aphadolie.com/category/other-topic/societe/">Société</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://aphadolie.com/category/other-topic/spiritualite-religion/">Spiritualité &amp; Religion</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://aphadolie.com/category/other-topic/ufo-ovni/">UFO / OVNI</a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://aphadolie.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="810" height="257" src="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" class="custom-logo" alt="Aphadolie" itemprop="logo" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810&amp;h=257 810w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1618&amp;h=514 1618w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=150&amp;h=48 150w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300&amp;h=95 300w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=768&amp;h=244 768w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1024&amp;h=325 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="7325" data-permalink="https://aphadolie.com/cropped-5065-jpg/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" data-orig-size="1920,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-5065.jpg" data-image-description="&lt;p&gt;https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg&lt;/p&gt;
" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810" /></a>					
			<p class="site-title"><a href="https://aphadolie.com/" rel="home">Aphadolie</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">News Worldwide</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://aphadolie.com/a-propos/">À propos</a></li>
<li class="page_item page-item-3"><a href="https://aphadolie.com/contact/">Contact</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-20866" class="post-20866 post type-post status-publish format-standard hentry category-le-saviez-vous category-sante tag-anses tag-bonbons tag-cancerogene tag-colorant-alimentaire tag-dentifrices tag-dioxyde-de-titane tag-e171 tag-inra tag-maladies tag-nanoparticule tag-oms tag-plats-prepares tag-sante tag-systeme-immunitaire">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/" title="04:20" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-08T04:20:46+00:00">08/01/2018</time></a></span><span class="meta-category"> <a href="https://aphadolie.com/category/other-topic/le-saviez-vous/" rel="category tag">Le Saviez-Vous ?</a> / <a href="https://aphadolie.com/category/sante/" rel="category tag">Santé</a></span></div>
		<h1 class="entry-title">E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant&nbsp;?</h1>
		<div class="posted-by"> <img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />Publié par <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://aphadolie.com/author/aphadolie/" title="Voir tous les articles par Aphadolie" rel="author">Aphadolie</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Time : 1 mn 55</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/xtki7wnBHPo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<p>Time : 6 mn 12</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/C8tbQvwrMws?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<h2 style="text-align:center;"><strong>E171, le colorant alimentaire fait de nanoparticules de dioxyde de titane</strong></h2>
<p><strong> </strong></p>
<p><img data-attachment-id="20868" data-permalink="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/bonbons-3/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=810" data-orig-size="1200,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bonbons" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=810?w=810" class=" size-full wp-image-20868 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=810" alt="Bonbons" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p>&nbsp;</p>
<h2 style="text-align:center;"><strong>Quels sont les risques de ce colorant ?</strong></h2>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Dans son numéro du mois de septembre 2017, le magazine <em>60 millions de consommateurs </em>dévoile les résultats de son enquête sur la présence de nanoparticules dans les bonbons. </strong></p>
<p><strong>En janvier déjà, comme Futura l&rsquo;indiquait, la présence nanoparticules de dioxyde de titane (cachées sous la dénomination d&rsquo;E171) suscitait l&rsquo;inquiétude des autorités sanitaires. </strong></p>
<p><strong>Très utilisé dans l&rsquo;industrie agroalimentaire, cet additif favorise l&rsquo;apparition de lésions précancéreuses dans le colon chez le rat. </strong></p>
<p><strong>Trois ministres avaient saisi l&rsquo;Agence nationale de sécurité sanitaire de l&rsquo;alimentation, de l&rsquo;environnement et du travail (Anses) pour évaluer le risque pour les consommateurs.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>L&rsquo;<a href="https://www.futura-sciences.com/sante/definitions/medecine-additif-alimentaire-9179/">additif alimentaire</a> E171, utilisé communément dans l&rsquo;agroalimentaire pour blanchir et opacifier des <strong>dentifrices</strong>, <strong>confiseries</strong> ou <strong>plats préparés</strong>, induit et promeut la croissance de <strong>lésions précancéreuses</strong> chez le rat, selon une étude menée depuis quatre ans par l&rsquo;Inra.</p>
<p>&nbsp;</p>
<p>Cet additif, en fait le dioxyde de <a href="https://www.futura-sciences.com/sciences/definitions/chimie-titane-14783/">titane</a>, composé à <strong>45 %</strong> de <a href="https://www.futura-sciences.com/tech/definitions/technologie-nanoparticule-6478/">nanoparticules</a>, <strong>pénètre la paroi de l&rsquo;intestin </strong>du rat en provoquant une baisse de l&rsquo;activité de son <a href="https://www.futura-sciences.com/sante/actualites/medecine-omega-3-boostent-systeme-immunitaire-45613/">système immunitaire</a>, a expliqué à l&rsquo;AFP Eric Hondeau, biologiste, directeur de recherche en physiologie et <a href="https://www.futura-sciences.com/sante/definitions/biologie-toxicologie-6519/">toxicologie</a> alimentaire à l&rsquo;<strong>Inra</strong> de Toulouse. Il est coauteur de l&rsquo;étude publiée le 20 janvier dans la revue britannique <em><a href="http://www.nature.com/articles/srep40373">Scientific Reports</a></em>.</p>
<p>&nbsp;</p>
<p>Lors d&rsquo;une exposition orale, dite chronique, sur 100 jours, au E171, un <strong>terrain micro-inflammatoire</strong> se développe sur la partie terminale de l<strong>&lsquo;intestin</strong>, le <a href="https://www.futura-sciences.com/sante/actualites/maladie-cancer-colon-associe-presence-biofilms-56444/">colon</a>, a-t-il ajouté. Au terme de ce délai, <em>« <strong>40 % des rats étudiés présentaient des lésions précancéreuses sur le colon </strong>»</em> a ajouté Fabrice Pierre, coauteur de l&rsquo;étude, chercheur de l&rsquo;unité Toxalim au centre de recherche en toxicologie alimentaire.</p>
<p>&nbsp;</p>
<p>Et sur un lot de rats présentant tous déjà des <strong>lésions précancéreuses</strong>, l&rsquo;<a href="https://www.futura-sciences.com/sante/definitions/biologie-ingestion-6793/">ingestion</a> de E171 durant 100 jours a produit un grossissement des lésions chez <strong>20 %</strong> d&rsquo;entre eux.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="20869" data-permalink="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/dentifrice/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=810" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dentifrice" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=810?w=810" class=" size-full wp-image-20869 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=810" alt="Dentifrice" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dentifrice.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p>&nbsp;</p>
<p><strong>Trois ministères ont saisi l’Anses</strong></p>
<p><em>« <strong>Sur la base de ces résultats, nous montrons donc que l&rsquo;exposition orale au E171 a initié et promu la croissance des lésions précancéreuses chez le rat</strong> »</em> a résumé Fabrice Pierre, tout en assortissant ces résultats de bémols importants. <em>« <strong>On ne peut pas conclure sur la base de cette étude quant au caractère <a href="https://www.futura-sciences.com/sante/definitions/medecine-cancerogene-2635/">cancérogène</a> du E171</strong>. »</em> Elle ne permet pas non plus une extrapolation à l&rsquo;Homme.</p>
<p><em> </em></p>
<p><em>« <strong>En revanche, les données cumulées sur les phases précoces de la <a href="https://www.futura-sciences.com/sante/definitions/medecine-pathologie-2800/">pathologie</a> vont justifier une étude supplémentaire de deux ans sur la <a href="https://www.futura-sciences.com/sante/definitions/medecine-oncogenese-2477/">carcinogenèse</a> (origine du <a href="https://www.futura-sciences.com/sante/definitions/medecine-cancer-108/">cancer</a>), avec des lots de 50 rats mâles et 50 rats femelles</strong> »</em>, comme le prévoient les standards internationaux de la recherche, a ajouté Fabrice Pierre.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="20870" data-permalink="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/dioxyde-de-titane/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=810" data-orig-size="1200,857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dioxyde de titane" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=810?w=810" class=" size-full wp-image-20870 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=810" alt="Dioxyde de titane" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/01/dioxyde-de-titane.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p><strong> </strong></p>
<p><strong>Le dioxyde de titane, un cancérogène possible pour l’Homme</strong></p>
<p><em>« <strong>Au <a href="https://www.futura-sciences.com/maison/definitions/maison-regard-10885/">regard</a> des conclusions de cette étude, les ministères chargés de l&rsquo;Économie, de la Santé et de l&rsquo;<a href="https://www.futura-sciences.com/planete/definitions/developpement-durable-agriculture-11492/">Agriculture</a> ont décidé de saisir conjointement l&rsquo;Agence nationale de sécurité sanitaire de l&rsquo;alimentation, de l&rsquo;environnement et du travail (<a href="https://www.futura-sciences.com/sante/definitions/medecine-anse-2985/">Anses</a>) afin de déterminer si l&rsquo;additif alimentaire E171 présente un éventuel danger pour les consommateurs</strong> »</em> précise un communiqué conjoint des trois ministères. L&rsquo;Anses qui mène depuis l&rsquo;an dernier des travaux sur l&rsquo;impact sanitaire potentiel des nanomatériaux présents dans l&rsquo;alimentation devrait rendre son avis fin mars sur le dioxyde de titane.</p>
<p>&nbsp;</p>
<p>Le <a href="https://www.futura-sciences.com/tech/actualites/technologie-nanoparticules-cremes-solaires-peuvent-elles-endommager-adn-21433/">dioxyde de titane</a> est l&rsquo;un des cinq <a href="https://www.futura-sciences.com/sante/actualites/medecine-nanomateriaux-dangers-consommateurs-41740/">nanomatériaux</a> de synthèse <strong>les plus couramment utilisés dans des produits de consommation à usage quotidien</strong>, <strong>comme l&rsquo;alimentation</strong>. En juin dernier, l&rsquo;ONG <strong>Agir pour l&rsquo;environnement</strong> avait alerté sur la présence de nanoparticules comme le dioxyde de titane, dans de nombreux produits alimentaires, et notamment dans plus d&rsquo;une centaine de confiseries, <strong>sans qu&rsquo;elle soit signalée sur les étiquettes.</strong></p>
<p>&nbsp;</p>
<p>Les nanoparticules, qui relèvent de l&rsquo;extrêmement petit (avec des dimensions de l&rsquo;ordre du <a href="https://www.futura-sciences.com/sciences/definitions/physique-nanometre-2517/">nanomètre</a>, soit <strong>50.000 fois plus petites qu&rsquo;un cheveu</strong>), ont la capacité de franchir des barrières physiologiques comme celles de l&rsquo;<a href="https://www.futura-sciences.com/sante/actualites/medecine-microbiote-bacteries-intestin-regulent-absorption-fer-59794/">intestin</a>, du <a href="https://www.futura-sciences.com/sante/definitions/biologie-cerveau-3125/">cerveau</a> ou des <a href="https://www.futura-sciences.com/sante/definitions/medecine-rein-4339/">reins</a>. En ce qui concerne le dioxyde de titane, une évaluation par l&rsquo;agence du cancer de l&rsquo;<a href="https://www.futura-sciences.com/sante/definitions/medecine-oms-4321/">OMS</a> (Circ/Iarc) a conduit à le classer comme cancérogène possible pour l&rsquo;Homme en cas d&rsquo;exposition professionnelle par <a href="https://www.futura-sciences.com/sante/definitions/biologie-inhalation-6733/">inhalation</a>, rappelle l&rsquo;Inra.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><img data-attachment-id="20871" data-permalink="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/maladies-associees-a-l_exposition-des-nanoparticules/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=810" data-orig-size="787,822" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maladies associées à l_exposition des nanoparticules" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=810?w=287" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=810?w=787" class=" size-full wp-image-20871 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=810" alt="Maladies associées à l_exposition des nanoparticules" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg 787w, https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=144 144w, https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=287 287w, https://mrcircuspoliticus.files.wordpress.com/2018/01/maladies-associc3a9es-c3a0-l_exposition-des-nanoparticules.jpg?w=768 768w" sizes="(max-width: 787px) 100vw, 787px"   /></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>CE QU&rsquo;IL FAUT RETENIR</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>√ Le colorant E171 correspond à des nanoparticules.</p>
<p>&nbsp;</p>
<p>√ Chez le rat, ces nanoparticules favorisent le développement de lésions précancéreuses.</p>
<p>&nbsp;</p>
<p>√ L&rsquo;Anses a été saisie et a rendu un avis en avril 2017.</p>
<p>&nbsp;</p>
<p>√ Et à ce jour ?</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><img data-attachment-id="20867" data-permalink="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/bonbons-2/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=810" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bonbons &#8211; 2" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=810?w=810" class=" size-full wp-image-20867 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=810" alt="Bonbons - 2" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/01/bonbons-2.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Source :</strong></p>
<p><a href="https://www.anses.fr/fr/content/dioxyde-de-titane">https://www.anses.fr/fr/content/dioxyde-de-titane</a></p>
<p><a href="https://www.anses.fr/fr/system/files/ERCA2017SA0020.pdf">https://www.anses.fr/fr/system/files/ERCA2017SA0020.pdf</a></p>
<p><a href="http://www.60millions-mag.com/2017/08/24/des-nanoparticules-cachees-dans-nos-assiettes-11318">http://www.60millions-mag.com/2017/08/24/des-nanoparticules-cachees-dans-nos-assiettes-11318</a></p>
<p><a href="https://www.futura-sciences.com/sante/actualites/gourmandise-e171-colorant-alimentaire-fait-nanoparticules-dioxyde-titane-il-nocif-66051/">https://www.futura-sciences.com/sante/actualites/gourmandise-e171-colorant-alimentaire-fait-nanoparticules-dioxyde-titane-il-nocif-66051/</a></p>
<p>&nbsp;</p>
<p><strong>Voir également :</strong></p>
<p><a href="https://aphadolie.com/2017/03/27/bonbons-ou-cadeaux-empoisonnes-la-verite-sur-les-bonbons/" target="_blank" rel="noopener">Bonbons ou cadeaux empoisonnés ? La vérité sur les bonbons !</a></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_8497768_post_20866"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20866" class="share-facebook sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=facebook" target="_blank" title="Partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20866" class="share-twitter sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20866" class="share-google-plus-1 sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20866" class="share-linkedin sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=reddit" target="_blank" title="Partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquer pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20866" class="share-pinterest sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=E171%20dans%20les%20dentifrices%20et%20bonbons%20%3A%20Quels%20sont%20les%20risques%20de%20ce%20colorant%20%3F https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-20866" class="share-skype sd-button share-icon no-text" href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122560659-20866-5a52ff5c580f0' data-src='//widgets.wp.com/likes/#blog_id=122560659&amp;post_id=20866&amp;origin=mrcircuspoliticus.wordpress.com&amp;obj_id=122560659-20866-5a52ff5c580f0' data-name='like-post-frame-122560659-20866-5a52ff5c580f0'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://aphadolie.com/tag/anses/" rel="tag">ANSES</a><a href="https://aphadolie.com/tag/bonbons/" rel="tag">Bonbons</a><a href="https://aphadolie.com/tag/cancerogene/" rel="tag">Cancérogène</a><a href="https://aphadolie.com/tag/colorant-alimentaire/" rel="tag">Colorant alimentaire</a><a href="https://aphadolie.com/tag/dentifrices/" rel="tag">Dentifrices</a><a href="https://aphadolie.com/tag/dioxyde-de-titane/" rel="tag">Dioxyde de titane</a><a href="https://aphadolie.com/tag/e171/" rel="tag">E171</a><a href="https://aphadolie.com/tag/inra/" rel="tag">INRA</a><a href="https://aphadolie.com/tag/maladies/" rel="tag">Maladies</a><a href="https://aphadolie.com/tag/nanoparticule/" rel="tag">Nanoparticule</a><a href="https://aphadolie.com/tag/oms/" rel="tag">OMS</a><a href="https://aphadolie.com/tag/plats-prepares/" rel="tag">Plats préparés</a><a href="https://aphadolie.com/tag/sante/" rel="tag">Santé</a><a href="https://aphadolie.com/tag/systeme-immunitaire/" rel="tag">Système immunitaire</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aphadolie.com/2018/01/08/chronique-de-la-decadence-premier-club-pour-enfants-drag-queens/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Chronique de la décadence : premier club pour enfants drag&nbsp;queens</h3></a></div><div class="nav-next"><a href="https://aphadolie.com/2018/01/08/et-si-on-arretait-detre-degueu-2-minutes/" rel="next"><span class="nav-link-text">Next Post</span><h3 class="entry-title">Et si on arrêtait d’être dégueu 2 minutes&nbsp;?</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://aphadolie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='20866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="513b7137b0" /></p>
<input type="hidden" name="genseq" value="1515388764" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="google_translate_widget-4" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://aphadolie.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
			placeholder="Recherche&hellip;"
			value="" name="s"
			title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Rechercher</span>
	</button>
</form>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://aphadolie.com/2018/01/08/et-si-on-arretait-detre-degueu-2-minutes/">Et si on arrêtait d’être dégueu 2 minutes&nbsp;?</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/">E171 dans les dentifrices et bonbons : Quels sont les risques de ce colorant&nbsp;?</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/01/08/chronique-de-la-decadence-premier-club-pour-enfants-drag-queens/">Chronique de la décadence : premier club pour enfants drag&nbsp;queens</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/01/07/jacques-mesrine-citations/">Jacques Mesrine :&nbsp;Citations</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/01/07/eau-et-vibrations-linformation-de-leau-par-la-voix/">Eau et vibrations, l&rsquo;information de l&rsquo;eau par la&nbsp;voix</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/01/07/peur-de-conduire/">Peur de conduire&#8230;</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/01/07/corruption-et-impunite-la-democratie-abusee/">Corruption et impunité : La démocratie&nbsp;abusée</a>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://aphadolie.com/2018/01/'> janvier 2018 &nbsp;(26)</option>
	<option value='https://aphadolie.com/2017/12/'> décembre 2017 &nbsp;(105)</option>
	<option value='https://aphadolie.com/2017/11/'> novembre 2017 &nbsp;(99)</option>
	<option value='https://aphadolie.com/2017/10/'> octobre 2017 &nbsp;(96)</option>
	<option value='https://aphadolie.com/2017/09/'> septembre 2017 &nbsp;(95)</option>
	<option value='https://aphadolie.com/2017/08/'> août 2017 &nbsp;(29)</option>
	<option value='https://aphadolie.com/2017/07/'> juillet 2017 &nbsp;(40)</option>
	<option value='https://aphadolie.com/2017/06/'> juin 2017 &nbsp;(81)</option>
	<option value='https://aphadolie.com/2017/05/'> mai 2017 &nbsp;(138)</option>
	<option value='https://aphadolie.com/2017/04/'> avril 2017 &nbsp;(141)</option>
	<option value='https://aphadolie.com/2017/03/'> mars 2017 &nbsp;(151)</option>
	<option value='https://aphadolie.com/2017/02/'> février 2017 &nbsp;(123)</option>
	<option value='https://aphadolie.com/2017/01/'> janvier 2017 &nbsp;(137)</option>

		</select>
		</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title">Catégories</h3><form action="https://aphadolie.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="121860331">Ancienne Civilisation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="136362">Archéologie&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1888307">Éco &amp; Finance&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="138162837">Citation &amp; Proverbe&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="597385285">Conflit armé &amp; Terrorisme&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="61342">Conspiration&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="206535">Crop Circles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73808">Détente&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="3399">Divers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7098278">EMI / NDE&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1151512">Entité&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="556464112">Fait divers &amp; Insolite&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="27785">Histoire&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="225786">Image du jour&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="446945">Le Saviez-Vous ?&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="555265955">Lobbies &amp; Réseaux&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="11343">Médias&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="812301">Mystère&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="22542702">N.O.M&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="8656824">Nature &amp; Environnement&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="1647146">Other Topic&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11809">Paranormal&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="931894">Parapsychologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1001">Politique&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="318697">Propagande&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="25921">Santé&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="12840">Sciences &amp; Technologies&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="593643">Secte&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1166">Société&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="72115870">Spiritualité &amp; Religion&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1489682">UFO / OVNI&nbsp;&nbsp;(9)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="gallery-2" class="widget widget-gallery clearfix">
<h3 class="widget-title">Image du jour</h3>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/kennedy.jpg?w=265&quot;,&quot;id&quot;:&quot;2266&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-9.gif?w=265&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/tour-eiffel-2.jpg?w=265&quot;,&quot;id&quot;:&quot;5042&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/fleur.jpg?w=265&quot;,&quot;id&quot;:&quot;5927&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora.jpg?w=265&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/aristote.jpg?w=265&quot;,&quot;id&quot;:&quot;1660&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/chaton.jpg?w=265&quot;,&quot;id&quot;:&quot;3341&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/mc3a9dia.jpg?w=265&quot;,&quot;id&quot;:&quot;955&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/astc3a9roc3afde-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6161&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4884&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/colombes.jpg?w=265&quot;,&quot;id&quot;:&quot;5774&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert.jpg?w=265&quot;,&quot;id&quot;:&quot;5372&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/oasis-1.jpg?w=265&quot;,&quot;id&quot;:&quot;5374&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert1.jpg?w=265&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande.jpg?w=265&quot;,&quot;id&quot;:&quot;2800&quot;,&quot;caption&quot;:&quot;Last minutes of sunset in Seljalandsfoss waterfall. Taken in south-Iceland&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-20.gif?w=265&quot;,&quot;id&quot;:&quot;5279&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/they-live-invasion-los-angeles.jpg?w=265&quot;,&quot;id&quot;:&quot;4878&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/time.jpg?w=265&quot;,&quot;id&quot;:&quot;4175&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2813&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage.jpg?w=265&quot;,&quot;id&quot;:&quot;5185&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/les-amc3a9rindiens.jpeg?w=265&quot;,&quot;id&quot;:&quot;3044&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/nuage.jpg?w=265&quot;,&quot;id&quot;:&quot;5484&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/sunsrise.jpg?w=265&quot;,&quot;id&quot;:&quot;2988&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/faceb.jpg?w=265&quot;,&quot;id&quot;:&quot;2122&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/paysage.jpg?w=265&quot;,&quot;id&quot;:&quot;4548&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/cascade.jpg?w=265&quot;,&quot;id&quot;:&quot;1842&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-hillard.jpg?w=265&quot;,&quot;id&quot;:&quot;5426&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/albert-einstein-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4743&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-8.gif?w=265&quot;,&quot;id&quot;:&quot;5239&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/edward-snowden.jpg?w=265&quot;,&quot;id&quot;:&quot;6009&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/new-zealand.jpg?w=265&quot;,&quot;id&quot;:&quot;3500&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/galaxie.jpg?w=265&quot;,&quot;id&quot;:&quot;3064&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/univers-conscience.jpg?w=265&quot;,&quot;id&quot;:&quot;4741&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/vy-canis-majoris.jpg?w=265&quot;,&quot;id&quot;:&quot;3022&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exop.jpg?w=265&quot;,&quot;id&quot;:&quot;1447&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aurore-boreale.jpg?w=265&quot;,&quot;id&quot;:&quot;2621&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/huble.jpg?w=265&quot;,&quot;id&quot;:&quot;1974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/planet-earth-is-you.jpg?w=265&quot;,&quot;id&quot;:&quot;5004&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/station-spatiale-internationale-iss.jpg?w=265&quot;,&quot;id&quot;:&quot;4760&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aldous_huxley_1958.jpg?w=265&quot;,&quot;id&quot;:&quot;2850&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/dna-storage-51.jpg?w=265&quot;,&quot;id&quot;:&quot;2475&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/earth-noyeau.jpg?w=265&quot;,&quot;id&quot;:&quot;3133&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/franc3a7ois-asselineau-3.jpg?w=265&quot;,&quot;id&quot;:&quot;4982&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora-rocher.jpg?w=265&quot;,&quot;id&quot;:&quot;6081&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/bird.jpg?w=265&quot;,&quot;id&quot;:&quot;5826&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/comitc3a9-n-o-m.jpg?w=265&quot;,&quot;id&quot;:&quot;6766&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/earth-astc3a9roc3afde.jpg?w=265&quot;,&quot;id&quot;:&quot;6164&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/abstract.jpg?w=265&quot;,&quot;id&quot;:&quot;5094&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/ile-maurice.jpg?w=265&quot;,&quot;id&quot;:&quot;1808&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/encens.jpg?w=265&quot;,&quot;id&quot;:&quot;6280&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/amour-richesse-succc3a8s.jpg?w=265&quot;,&quot;id&quot;:&quot;6376&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/martin-luther-king.jpg?w=265&quot;,&quot;id&quot;:&quot;5829&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/arbre-cou.jpg?w=265&quot;,&quot;id&quot;:&quot;1937&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ciel-c3a9toilc3a9.jpg?w=265&quot;,&quot;id&quot;:&quot;3415&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/sagesse.jpg?w=265&quot;,&quot;id&quot;:&quot;5970&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/observatoires-astronomiques-dc3a9sert-datacama.jpg?w=265&quot;,&quot;id&quot;:&quot;6208&quot;,&quot;caption&quot;:&quot;Four of the first ALMA antennas at the Array Operations Site (AOS), located at 5000 metres altitude on the Chajnantor plateau, in the II Region of Chile. Three of them \u2014 those which are pointing in the same direction \u2014 are being tested together as part of the ongoing Commissioning and Science Verification process. Across the image in the background is the impressive plane of the Milky Way, our own galaxy, here seen looking toward the centre. The centre of our galaxy is visible as a yellowish bulge crossed by dark lanes. The dark lanes are huge clouds of interstellar dust that lie in the disc of the galaxy. While opaque in visible light, they are transparent at longer wavelengths, such as the millimetre and submillimetre radiation detected by ALMA. ALMA, the Atacama Large Millimeter\/submillimeter Array, is the largest astronomical project in existence and is a truly global partnership between the scientific communities of East Asia, Europe and North America with Chile. ESO is the European partner in ALMA.&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/abeilles-cuba.jpg?w=265&quot;,&quot;id&quot;:&quot;800&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/sonde-voyager.jpg?w=265&quot;,&quot;id&quot;:&quot;163&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/felix-baumgartner.jpg?w=265&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pyramides.jpg?w=265&quot;,&quot;id&quot;:&quot;1744&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/george-orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;6197&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/56.jpg?w=265&quot;,&quot;id&quot;:&quot;5317&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/papillon-wallpaper.jpg?w=265&quot;,&quot;id&quot;:&quot;5650&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-univers1.jpg?w=265&quot;,&quot;id&quot;:&quot;5921&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/henri-bergson.jpg?w=265&quot;,&quot;id&quot;:&quot;1592&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/guerre-eau.jpg?w=265&quot;,&quot;id&quot;:&quot;496&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/chouard.jpg?w=265&quot;,&quot;id&quot;:&quot;1961&quot;,&quot;caption&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard, \u00e9conomiste, \u00e0 Trets le 26\/09\/2014, Alexa BRUNET \/ transit pour le Nouvel obs&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/kirlian-flower-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4683&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pr-albert-jacquard.jpg?w=265&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/palmiers.jpg?w=265&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/61.jpg?w=265&quot;,&quot;id&quot;:&quot;5329&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/aldous-huxley.jpg?w=265&quot;,&quot;id&quot;:&quot;6765&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/322.jpg?w=265&quot;,&quot;id&quot;:&quot;16&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-invisible.jpg?w=265&quot;,&quot;id&quot;:&quot;5541&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ufo-kecksburg.jpg?w=265&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lunch-atop-a-skyscraper-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4285&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/jpp.jpg?w=265&quot;,&quot;id&quot;:&quot;1821&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/georgia-guidestones.jpg?w=265&quot;,&quot;id&quot;:&quot;6767&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pierre-hillard1.jpg?w=265&quot;,&quot;id&quot;:&quot;3189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/grande-muraille-de-chine.jpg?w=265&quot;,&quot;id&quot;:&quot;3798&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/terre.jpg?w=265&quot;,&quot;id&quot;:&quot;716&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/hippocrate.jpg?w=265&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;caption&quot;:&quot;Hippocrat\u0026rsquo;s Bust&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage1.jpg?w=265&quot;,&quot;id&quot;:&quot;6245&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/arbres.jpg?w=265&quot;,&quot;id&quot;:&quot;6395&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/they-live-b.jpg?w=265&quot;,&quot;id&quot;:&quot;3280&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/amc3a9riendiens-2.jpg?w=265&quot;,&quot;id&quot;:&quot;3049&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/77.jpg?w=265&quot;,&quot;id&quot;:&quot;978&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/image-du-jour-surrc3a9alisme.jpg?w=265&quot;,&quot;id&quot;:&quot;6728&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/48.jpg?w=265&quot;,&quot;id&quot;:&quot;18&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/soleil-vert.jpg?w=265&quot;,&quot;id&quot;:&quot;6769&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/undulatus-asperatus.jpg?w=265&quot;,&quot;id&quot;:&quot;4259&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/colombe.jpg?w=265&quot;,&quot;id&quot;:&quot;2992&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/volcano.jpg?w=265&quot;,&quot;id&quot;:&quot;6124&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/maxresdefault.jpg?w=265&quot;,&quot;id&quot;:&quot;2088&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi.jpg?w=265&quot;,&quot;id&quot;:&quot;6189&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/naomiklein.jpg?w=265&quot;,&quot;id&quot;:&quot;1886&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/water.jpg?w=265&quot;,&quot;id&quot;:&quot;3264&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/utah.jpg?w=265&quot;,&quot;id&quot;:&quot;5028&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/matrix.jpg?w=265&quot;,&quot;id&quot;:&quot;6768&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/claire-sc3a9verac-a.jpg?w=265&quot;,&quot;id&quot;:&quot;5388&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi-1.jpg?w=265&quot;,&quot;id&quot;:&quot;5486&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-4.jpg?w=265&quot;,&quot;id&quot;:&quot;4052&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/52.jpg?w=265&quot;,&quot;id&quot;:&quot;15&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/54.jpg?w=265&quot;,&quot;id&quot;:&quot;5311&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/jean-pierre-petit-2.jpg?w=265&quot;,&quot;id&quot;:&quot;5667&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/krishnamurti.jpg?w=265&quot;,&quot;id&quot;:&quot;1840&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/livre-1.jpg?w=265&quot;,&quot;id&quot;:&quot;6452&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/univers.jpg?w=265&quot;,&quot;id&quot;:&quot;4276&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/storm.jpg?w=265&quot;,&quot;id&quot;:&quot;5821&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/adn.jpg?w=265&quot;,&quot;id&quot;:&quot;1980&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nuestra-tierra-our-earth.jpg?w=265&quot;,&quot;id&quot;:&quot;3116&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-3.jpg?w=265&quot;,&quot;id&quot;:&quot;2446&quot;,&quot;caption&quot;:&quot;Artist\u2019s impression of the ultracool dwarf star TRAPPIST-1 from the surface of one of its planets&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/finland-wallpaper.jpg?w=265&quot;,&quot;id&quot;:&quot;5855&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/asian-wallpaper1.jpg?w=265&quot;,&quot;id&quot;:&quot;5653&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lion.jpg?w=265&quot;,&quot;id&quot;:&quot;4441&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;2462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cascade.jpg?w=265&quot;,&quot;id&quot;:&quot;3122&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/avatar-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6074&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/landscape.jpg?w=265&quot;,&quot;id&quot;:&quot;4736&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-2.jpg?w=265&quot;,&quot;id&quot;:&quot;4887&quot;,&quot;caption&quot;:&quot;Wallpapers for Desktop with 1920\u0026#215;1080, sunbeams, wallpapers, nature, wallpaper, streaming, landscape, photography&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pierre-hillard.jpg?w=265&quot;,&quot;id&quot;:&quot;1858&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/tiwanaku.jpg?w=265&quot;,&quot;id&quot;:&quot;1776&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage-empathie.jpg?w=265&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pilule-rouge-et-bleue.jpg?w=265&quot;,&quot;id&quot;:&quot;3536&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/cosmos-2.jpg?w=265&quot;,&quot;id&quot;:&quot;6641&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ponts.jpg?w=265&quot;,&quot;id&quot;:&quot;4150&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/orca.jpg?w=265&quot;,&quot;id&quot;:&quot;6293&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/65.jpg?w=265&quot;,&quot;id&quot;:&quot;5337&quot;,&quot;caption&quot;:&quot;Matrix&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-16.gif?w=265&quot;,&quot;id&quot;:&quot;5269&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/468-lacs-landscape.jpg?w=265&quot;,&quot;id&quot;:&quot;6749&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2440&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/eye-earth.jpg?w=265&quot;,&quot;id&quot;:&quot;2590&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/lac.jpg?w=265&quot;,&quot;id&quot;:&quot;4809&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/george-orwell.jpg?w=265&quot;,&quot;id&quot;:&quot;2918&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/506.jpg?w=265&quot;,&quot;id&quot;:&quot;3211&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/galaxie.jpg?w=265&quot;,&quot;id&quot;:&quot;1902&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/soleil.jpg?w=265&quot;,&quot;id&quot;:&quot;1759&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/samsung-galaxy-note-8.jpg?w=265&quot;,&quot;id&quot;:&quot;6755&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/old-typewriter-vintage1.jpg?w=265&quot;,&quot;id&quot;:&quot;462&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nikola-tesla-1.jpg?w=265&quot;,&quot;id&quot;:&quot;4475&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/planc3a8te.jpg?w=265&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-19.jpg?w=265&quot;,&quot;id&quot;:&quot;4068&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/eau-fleur.jpg?w=265&quot;,&quot;id&quot;:&quot;4594&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/complotistes.jpg?w=265&quot;,&quot;id&quot;:&quot;3498&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/nde.jpg?w=265&quot;,&quot;id&quot;:&quot;2594&quot;,&quot;caption&quot;:&quot;&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
</div>
</aside><aside id="rss_links-5" class="widget widget_rss_links clearfix"><ul><li><a href="https://aphadolie.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://aphadolie.com" data-blog="https://aphadolie.com" data-lang="fr" >Follow Aphadolie on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription clearfix"><h3 class="widget-title"><label for="subscribe-field">S&#039;abonner au blog via courriel</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 900 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="122560659"/>
						<input type="hidden" name="source" value="https://aphadolie.com/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="02b42beb6f" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="blog-stats-6" class="widget widget_blog-stats clearfix"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>252,849 visites</li>
		</ul>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Map</h3><div class="textwidget custom-html-widget"><a href="https://www.revolvermaps.com/?target=enlarge&amp;i=57ki3a6mm1s"><img src="//rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png" width="256" height="128" alt="Map" style="border:0;"/></a></div></aside><aside id="media_image-2" class="widget widget_media_image clearfix"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="810" height="456" src="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" class="image wp-image-6770 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810&amp;h=456 810w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1620&amp;h=912 1620w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=150&amp;h=84 150w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300&amp;h=169 300w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=768&amp;h=432 768w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6770" data-permalink="https://aphadolie.com/the-truth-is-out-there/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Truth is Out There" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810" /></aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Liens :</strong></p>
<p><a href="https://www.mondialisation.ca/" target="_blank" rel="noopener">Centre de recherche sur la mondialisation</a></p>
<p><a href="http://lesmoutonsenrages.fr/" target="_blank" rel="noopener">Les moutons enragés</a></p>
<p><a href="http://en.reseauinternational.net/" target="_blank" rel="noopener">Réseau International</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/mrcircuspoliticus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/aphadolie.com\/","postID":"20866","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122560659" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aphadolie.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aphadolie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e378058fea" /><input type="hidden" name="_wp_http_referer" value="/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8497768_post_20866={"id":8497768,"unique_id":"wp-post-20866","title":"E171%20dans%20les%20dentifrices%20et%20bonbons%20%3A%20Quels%20sont%20les%20risques%20de%20ce%20colorant%26nbsp%3B%3F","permalink":"https:\/\/aphadolie.com\/2018\/01\/08\/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant\/","item_id":"_post_20866"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8497768_post_20866 == 'undefined' ){PDRTJS_8497768_post_20866 = new PDRTJS_RATING( PDRTJS_settings_8497768_post_20866 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aphadolie.com\/2018\/01\/08\/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant\/":20866};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/08/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJxty0sOgCAMhOELWRvjKy6Mh8FGMUoJg3h9ceOK7T/z8ePJqIviIl83+fPerAMHgVcHm4SSXUULpTZAxWWOXUM0ugo4vxhnFrk99A+fXq656bq+HcZpGo8XgqYzxw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"122560659","siteName":"Aphadolie","siteURL":"https:\/\/aphadolie.com","icon":"<img alt='' src='https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cropped-506.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/maxwell","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F","themeURL":"https:\/\/wordpress.com\/theme\/maxwell\/","xhrURL":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"02b42beb6f\" \/>","referer":"https:\/\/aphadolie.com\/2018\/01\/08\/e171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant\/","canFollow":"1","feedID":"73773115","statusMessage":"","customizeLink":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmrcircuspoliticus.wordpress.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F","postID":"20866","shortlink":"https:\/\/wp.me\/p8ifCP-5qy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aphadolie.com\/20866","statsLink":"https:\/\/wordpress.com\/stats\/post\/20866\/aphadolie.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Maxwell","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 900 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"57c9aee573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2018%2F01%2F08%2Fe171-dans-les-dentifrices-et-bonbons-quels-sont-les-risques-de-ce-colorant%2F","blog_id":"122560659","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=122560659&v=wpcom&tz=1&user_id=0&subd=mrcircuspoliticus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1EOjIC4Qj4Ky1BSn+ZudtOztSQUbnaiKdhXr8zlHzoEpKRNDxpDBCnQ4ksH02Vi5g8XKF5Vc6SkIOBpQ4Fiw4IcOnUPeEJvofUXq22Rn9wFkooS3mK7A2UjBuNJdCxiTOzWewka67upeHTSD15KR66TiiMw0h13YjQmZtRlky2QyxTCbLtPaTyT9Hr/kthbOp5+nWarWCtQci6ADiznVu9QZbHgYJcUgNKIaaxNxhfxX7EDiMat9s4O3eju8R/Yb+om6HrNAH2PvcG4wiNMZ/4Ca8epf7tvd8/7poX1s7RfaYQRO'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjM0OwiAQhF9IujXB6sX4LIQiXbL8yEJI37700J6M8TSTyfcNtCR0DMWEAr6KRNViYGg4W1MYrCIyeQV31sHxBb5LvMRcdJwN77z71B3XqyYzeAx/i0zY2xKbOPcfbopcxJsU5n6jMgZ7ZJde/nm9jfIx3eUo3QanhlhD'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122560659','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'122560659','v':'wpcom','tz':'1','user_id':'0','post':'20866','subd':'mrcircuspoliticus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1Sz9RLjNzL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUnJESyZVZCwwMmp3b2ElTTlJckFGLywwRmpGRm5FRXhGU3ZFQ0YwRVtuS3VfbyxuLF82VmdpaD0yUT0tT1JtSko9LHpXLTY4JS5LT21PZm9VJVE3OTU0VXNWazhfcUR8MUcmb3l8YnldYkZhVFpWTnosVF9EaEl2VTM5W1JwZ35mSCt5Y1YsZTZbNl1UeXVKYjBGOS9ES2g4aVVKP11IJixra3N0QlBsVj03R1dCaElKVTdDZnlOazBpdVFuSXkzWG96ViZIVFB4UkdqfmR3Tj0rMDIrOWk='}]);
_stq.push([ 'clickTrackerInit', '122560659', '20866' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
