<!DOCTYPE html>
<html lang="fr-FR">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aphadolie.com/xmlrpc.php">

<title>Ardèche &#8211; Fuites radioactives de la centrale nucléaire de Cruas-Meysse : EDF multiplie l&rsquo;opacité d&rsquo;incidents récents &#8211; Aphadolie</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation-menu a{font-family:"Lora",serif}.wf-active .top-navigation-menu a{font-family:"Lora",serif}.wf-active .footer-navigation-menu a{font-family:"Lora",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=aphadolie.com&amp;id=122560659&amp;t=1545658516&amp;back=https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//mrcircuspoliticus.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux" href="https://aphadolie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux des commentaires" href="https://aphadolie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Ardèche &#8211; Fuites radioactives de la centrale nucléaire de Cruas-Meysse : EDF multiplie l&rsquo;opacité d&rsquo;incidents récents Flux des commentaires" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNFuwjAMRX9owZo2KniY9i1pahVDnESxq9K/J20Y0gDlxbItH9+rC3MyLgbFoMCTSX4aKQjMyUU2wuRxeZp2TuQD3mOeLihwRk3WXcw2tc4zeqs4mBRFn6YHRsH5aShfywIGEoXex+15n21eQHTxuGMKLSEXM5Y9J6vrBeNAFj1yOWthMw0japWuvVG8NhFO3Z/Q2p5KDs0IarR9nzKKmFKZJjZ6Kt6aXKFW9zXjzeC/TUUJQlQqtDyal59VCu7KwPY6o/f3WBsGRgyY6++37cr+8s/n/vvr0HWH4/58A6HK6Zg=?cssminify=yes' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.posted-by { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j+EOwiAMhF9IbKZb/GV8loIImI4SyrLXl8UlSjT86l1yX3uFNSnDsdhYYF5UosWFKLCGu7NFQNgEJBVqpDVHI3KA/7CzrIgNlsCxMepBGHIPzVYTuyod1NSX7UFotuUa80f14omlvJuAeMzbrX32qP35Wodb8wMVb2cr4EdwxBppC9zm6zCdpsswjcP5+QJeyYtO?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkFEOwjAIhi9kVxed+mI8S92wMktbS7upp7dN9MG5aEJCgA/4QY5eoG1N6oBln+2aINxfrup5IX8BglAHFaEitG+4dTaCjYUld0QDIjEEpXMuDzq5Gc47jgTMGZqpfkpCOyCMf7EeolftRQRgfHxNpSS8SRotywAmH9CJomESTbviGbJK6QMQJpKkbiMYU3ZbNaBWEV35woH2dbNuVst6t9n2T3L6hF8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mrcircuspoliticus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leçons de vie : pour avoir harcelée ses camarades scolaires, un père oblige sa fille de 10 ans à marcher 8 km pour se rendre à l&rsquo;école&nbsp;[Vidéos]' href='https://aphadolie.com/2018/12/23/lecons-de-vie-pour-avoir-harcelee-ses-camarades-scolaires-un-pere-oblige-sa-fille-de-10-ans-a-marcher-8-km-pour-se-rendre-a-lecole-videos/' />
<link rel='next' title='Sodiaal annonce le rappel d&rsquo;un lot de briques de lait contaminées par des résidus de&nbsp;détergent' href='https://aphadolie.com/2018/12/24/sodiaal-annonce-le-rappel-dun-lot-de-briques-de-lait-contaminees-par-des-residus-de-detergent/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/" />
<link rel='shortlink' href='https://wp.me/p8ifCP-7Je' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ardèche &#8211; Fuites radioactives de la centrale nucléaire de Cruas-Meysse : EDF multiplie l&rsquo;opacité d&rsquo;incidents récents" />
<meta property="og:url" content="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/" />
<meta property="og:description" content="&nbsp; Des fuites radioactives ont été détectées le 15 mai dans la nappe phréatique située en dessous des quatre réacteurs de la centrale nucléaire EDF de Cruas-Meysse, en Ardèche   &nbsp; Sept moi…" />
<meta property="article:published_time" content="2018-12-24T05:10:21+00:00" />
<meta property="article:modified_time" content="2018-12-24T05:17:57+00:00" />
<meta property="og:site_name" content="Aphadolie" />
<meta property="og:image" content="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ardèche &#8211; Fuites radioactives de la centrale nucléaire de Cruas-Meysse : EDF multiplie l&rsquo;opacité d&rsquo;incidents récents" />
<meta name="twitter:image" content="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aphadolie.com/osd.xml" title="Aphadolie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#303030" />
<meta name="application-name" content="Aphadolie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News Worldwide" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://aphadolie.com/feed/;icon-uri=https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Des fuites radioactives ont été détectées le 15 mai dans la nappe phréatique située en dessous des quatre réacteurs de la centrale nucléaire EDF de Cruas-Meysse, en Ardèche   &nbsp; Sept mois après la pollution radioactive des eaux souterraines du site nucléaire de Cruas en Ardèche, la cause de la fuite n’est pas identifiée.&hellip;" />
<link rel="amphtml" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-29712 single-format-standard wp-custom-logo mp6 customizer-styles-applied author-hidden highlander-enabled highlander-dark custom-colors">

	
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-primary" class="top-navigation-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://mrcircuspoliticus.wordpress.com/">Home</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://aphadolie.com/category/eco-finance/">Éco &amp; Finance</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://aphadolie.com/category/fait-divers-insolite/">Fait divers &amp; Insolite</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://aphadolie.com/category/geopolitique/">Géopolitique</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://aphadolie.com/category/histoire/">Histoire</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://aphadolie.com/category/lobbies-reseaux/">Lobbies &amp; Réseaux</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://aphadolie.com/category/medias/">Médias</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://aphadolie.com/category/n-o-m/">N.O.M</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://aphadolie.com/category/nature-environnement/">Nature &amp; Environnement</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://aphadolie.com/category/politique/">Politique</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://aphadolie.com/category/propagande/">Propagande</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://aphadolie.com/category/sante/">Santé</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="https://aphadolie.com/category/sciences-technologies/">Sciences &amp; Technologies</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1250"><a href="https://aphadolie.com/category/other-topic/">Other Topic</a>
<ul class="sub-menu">
	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://aphadolie.com/category/other-topic/ancienne-civilisation/">Ancienne Civilisation</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://aphadolie.com/category/other-topic/archeologie/">Archéologie</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://aphadolie.com/category/other-topic/citation-proverbe/">Citation &amp; Proverbe</a></li>
	<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19748"><a href="https://aphadolie.com/category/other-topic/conflit-arme-terrorisme/">Conflit armé &amp; Terrorisme</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://aphadolie.com/category/other-topic/conspiration/">Conspiration</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://aphadolie.com/category/other-topic/crop-circles/">Crop Circles</a></li>
	<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://aphadolie.com/category/other-topic/detente/">Détente</a></li>
	<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://aphadolie.com/category/other-topic/divers/">Divers</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://aphadolie.com/category/other-topic/emi-nde/">EMI / NDE</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://aphadolie.com/category/other-topic/entite/">Entité</a></li>
	<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://aphadolie.com/category/other-topic/image-du-jour/">Image du jour</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1259"><a href="https://aphadolie.com/category/other-topic/le-saviez-vous/">Le Saviez-Vous ?</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://aphadolie.com/category/other-topic/mystere/">Mystère</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://aphadolie.com/category/other-topic/paranormal/">Paranormal</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://aphadolie.com/category/other-topic/parapsychologie/">Parapsychologie</a></li>
	<li id="menu-item-5778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5778"><a href="https://aphadolie.com/category/other-topic/psychologie/">Psychologie</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://aphadolie.com/category/other-topic/secte/">Secte</a></li>
	<li id="menu-item-5777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5777"><a href="https://aphadolie.com/category/other-topic/societe/">Société</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://aphadolie.com/category/other-topic/spiritualite-religion/">Spiritualité &amp; Religion</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://aphadolie.com/category/other-topic/ufo-ovni/">UFO / OVNI</a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://aphadolie.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="810" height="257" src="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" class="custom-logo" alt="Aphadolie" itemprop="logo" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810&amp;h=257 810w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1618&amp;h=514 1618w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=150&amp;h=48 150w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300&amp;h=95 300w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=768&amp;h=244 768w, https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=1024&amp;h=325 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="7325" data-permalink="https://aphadolie.com/cropped-5065-jpg/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg" data-orig-size="1920,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-5065.jpg" data-image-description="&lt;p&gt;https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg&lt;/p&gt;
" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-5065.jpg?w=810" /></a>					
			<p class="site-title"><a href="https://aphadolie.com/" rel="home">Aphadolie</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">News Worldwide</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://aphadolie.com/a-propos/">À propos</a></li>
<li class="page_item page-item-3"><a href="https://aphadolie.com/contact/">Contact</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-29712" class="post-29712 post type-post status-publish format-standard hentry category-le-saviez-vous category-nature-environnement tag-ardeche tag-centrales-nucleaires tag-cruas-meysse tag-drome tag-edf tag-environnement tag-fleuve tag-france tag-fuite-dhydrocarbures tag-fuites-radioactives tag-le-rhone tag-nappe-phreatique tag-nucleaire tag-pollution tag-rejets-radioactifs tag-rhone-alpes tag-sante tag-site-nucleaire tag-tritium">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/" title="06:10" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-24T06:10:21+00:00">24/12/2018</time></a></span><span class="meta-category"> <a href="https://aphadolie.com/category/other-topic/le-saviez-vous/" rel="category tag">Le Saviez-Vous ?</a> / <a href="https://aphadolie.com/category/nature-environnement/" rel="category tag">Nature &amp; Environnement</a></span></div>
		<h1 class="entry-title">Ardèche &#8211; Fuites radioactives de la centrale nucléaire de Cruas-Meysse : EDF multiplie l&rsquo;opacité d&rsquo;incidents récents</h1>
		<div class="posted-by"> <img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />Publié par <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://aphadolie.com/author/aphadolie/" title="Voir tous les articles par Aphadolie" rel="author">Aphadolie</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>&nbsp;</p>
<p><img data-attachment-id="29713" data-permalink="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/centrale-nucleaire-de-cruas-3/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=810" data-orig-size="1280,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centrale nucléaire de Cruas &#8211; 3" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=810?w=810" class=" size-full wp-image-29713 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=810" alt="Centrale nucléaire de Cruas - 3" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-3.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<h5 style="text-align:center;"><strong>Des fuites radioactives ont été détectées le 15 mai dans la nappe phréatique située en dessous des quatre réacteurs de la centrale nucléaire EDF de Cruas-Meysse, en Ardèche</strong></h5>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Sept mois après la pollution radioactive des eaux souterraines du site nucléaire de Cruas en Ardèche, la cause de la fuite n’est pas identifiée. Des experts indépendants dénoncent le « manque criant de transparence » d’EDF.</strong></p>
<p>C’est l’atome de tritium de trop qui a fait déborder le vase. Le 10 décembre, la <strong>Criirad</strong> (Commission de recherche et d’information indépendante sur la radioactivité), spécialisée dans la surveillance de l’<strong>activité nucléaire en France</strong>, a claqué la porte de la Commission locale d’information (CLI) de la centrale nucléaire de Cruas-Meysse, en Ardèche. La raison ? Une série d’incidents à Cruas. Et notamment des fuites radioactives détectées le 15 mai dans la nappe phréatique, située juste <strong>en dessous des quatre réacteurs de 900 mégawatts</strong> (MW).</p>
<p>&nbsp;</p>
<p>Cette importante réserve d’eau relie directement, via un réseau de galeries souterraines, <strong>le Rhône.</strong> Des équipes d’EDF, l’opérateur de la centrale, y avaient alors relevé <strong>des taux anormaux de tritium</strong>, la forme radioactive de l’hydrogène, <strong>extrêmement nocive pour la santé.</strong> Trois mois plus tard, une autre <strong>fuite, d’hydrocarbures</strong> celle-là, est elle aussi repérée dans la même nappe.</p>
<p>&nbsp;</p>
<p>Des incidents qui malheureusement font écho à de nombreux autres, pour lesquels <a href="http://beta.leparisien.fr/economie/fuites-radioactives-des-plaintes-contre-plusieurs-centrales-edf-23-12-2018-7975605.php">EDF a déjà été condamné par la justice</a>. Plusieurs procès sont également en cours après des plaintes déposées, entre autres, par la Criirad. Créé en 1986 après la <a href="http://atelier.leparisien.fr/sites/longsformats/tchernobyl-30-ans-apres/">catastrophe de Tchernobyl</a> en <strong>Ukraine</strong>, ce laboratoire dénonce un « <strong>manque criant</strong> » de transparence. « <strong><em>Les réunions au sein de la CLI sont une mascarade.</em></strong> », s’insurge Sylviane Poulenard, l’administratrice de la Criirad. « <strong><em>C’est plus de la communication que de l’information.</em></strong> » Les derniers incidents pourraient pourtant avoir <strong>des conséquences désastreuses sur la santé des riverains, ainsi que sur l’environnement.</strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><img data-attachment-id="29716" data-permalink="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/centrale-nucleaire-de-cruas-map/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=810" data-orig-size="1280,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centrale nucléaire de Cruas &#8211; MAP" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=810?w=810" class=" size-full wp-image-29716 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=810" alt="Centrale nucléaire de Cruas - MAP" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-MAP.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<h5 style="text-align:center;"><strong>Centrale nucléaire EDF de Cruas-Meysse</strong></h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>L’eau qui alimente la cantine des salariés contaminée</strong></p>
<p>« <strong><em>Les résultats font mention de concentrations vingt fois supérieures à la normale !</em></strong> », s’emporte Roland Desbordes, physicien de formation, président de la Criirad de 1997 à 2017. « <strong><em>Soit 190 becquerels</em></strong><em> (NDLR : l’unité de radioactivité)</em><strong><em> par litre, au lieu des 10 habituellement constatés.</em></strong> » Pire, l’association s’offusque que <strong>la contamination ait touché l’eau qui alimente la cantine des salariés et des sous-traitants</strong> alors que, rappelle-t-elle, le circuit d’eau destinée à la consommation doit être indépendant.</p>
<p>&nbsp;</p>
<p>« <strong><em>Cela explique pourquoi EDF a traîné des pieds avant d’informer l’Autorité de sûreté nucléaire</em></strong><em> (NDLR : l’ASN, le gendarme du secteur) </em><strong><em>du problème, dénonce encore l’ancien président de la Criirad. Nous-même, comme l’ensemble des habitants des environs de la centrale, nous avons été informés par la presse locale. Un comble !</em></strong> ».</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong> <img data-attachment-id="29714" data-permalink="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/centrale-nucleaire-de-cruas-2/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=810" data-orig-size="1280,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centrale nucléaire de Cruas &#8211; 2" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=810?w=810" class=" size-full wp-image-29714 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=810" alt="Centrale nucléaire de Cruas - 2" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-2.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px"   /></strong></p>
<h5 style="text-align:center;"><strong>Centrale nucléaire EDF de Cruas-Meysse</strong></h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>« Sans conséquence », selon la direction d’EDF</strong></p>
<p><strong>EDF </strong>a averti le 22 mai &#8211; soit une semaine après que la fuite a été repérée &#8211; l’<strong>ASN</strong> qui a fait une première inspection le 30 mai. Au siège de l’électricien à Paris, on tente de minimiser. « <strong><em>La légère augmentation de la présence de tritium dans les eaux souterraines de la centrale est sans conséquence environnementale, ni sanitaire, explique la direction. Les mesures relevées sont très largement inférieures au seuil de potabilité défini par l’Organisation mondiale de la santé, qui est de 7 800 becquerels par litre.</em></strong> »</p>
<p>&nbsp;</p>
<p>Le groupe admet néanmoins que « par mesure conservatoire », la consommation de l’eau a été suspendue dès le 17 mai. « <strong><em>Il faudrait boire 200 litres d’eau du robinet chaque jour pendant un an.</em></strong> », assure toutefois EDF, « <strong><em>pour ingérer l’équivalent de l’exposition d’une radio thoracique. Ou encore de dix trajets Paris-New York en avion.</em></strong> »</p>
<p>&nbsp;</p>
<p>Des chiffres que réfute Roland Desbordes. « <strong><em>EDF fait référence à une norme très ancienne sur le tritium.</em></strong> », dénonce-t-il. « <strong><em>Cela relève du mensonge. La réglementation européenne applicable en France depuis 2015 fixe le seuil légal à 100 Bq/l. Ce qui est encore trop. Le Canada, par exemple, préconise pas plus de 20 Bq/l.</em></strong> »</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong>Une simple histoire de plomberie ?</strong></p>
<p>Demeure un autre problème : comment du tritium radioactif, provenant de l’activité des réacteurs nucléaires a-t-il pu se retrouver dans le sous-sol d’une centrale ? « <strong><em>Concernant Cruas, l’enquête est encore en cours.</em></strong> », indique EDF. « <strong><em>Mais la fuite pourrait provenir de la défaillance de pompes chargées d’évacuer des effluents, ainsi qu’une mauvaise étanchéité d’un puis.</em></strong> » Une simple histoire de plomberie, donc ?</p>
<p>&nbsp;</p>
<p>« <strong><em>Ces explications sont fumeuses.</em></strong> », estime l’ancien patron de la Criirad. « <strong><em>On peut comprendre que des pompes tombent en panne. Mais pas que cela contamine une nappe d’eau souterraine reliée de surcroît à un fleuve.</em></strong> »</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><img data-attachment-id="29715" data-permalink="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/centrale-nucleaire-de-cruas-1/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=810" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centrale nucléaire de Cruas &#8211; 1" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=810?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=810?w=810" class=" size-full wp-image-29715 aligncenter" src="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=810" alt="Centrale nucléaire de Cruas - 1" srcset="https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=810 810w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=150 150w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=300 300w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=768 768w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg?w=1024 1024w, https://mrcircuspoliticus.files.wordpress.com/2018/12/Centrale-nucléaire-de-Cruas-1.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px"   /></p>
<h5 style="text-align:center;"><strong>Centrale nucléaire EDF de Cruas-Meysse</strong></h5>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Source :</strong></p>
<p><a href="http://www.criirad.org/">http://www.criirad.org/</a></p>
<p><a href="https://fr.wikipedia.org/wiki/Centrale_nucléaire_de_Cruas">https://fr.wikipedia.org/wiki/Centrale_nucléaire_de_Cruas</a></p>
<p><a href="http://www.leparisien.fr/economie/fuites-radioactives-edf-accuse-d-opacite-23-12-2018-7975563.php">http://www.leparisien.fr/economie/fuites-radioactives-edf-accuse-d-opacite-23-12-2018-7975563.php</a></p>
<p><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome/valence/criirad-demissionne-cli-centrale-nucleaire-cruas-meysse-ardeche-1593631.html">https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome/valence/criirad-demissionne-cli-centrale-nucleaire-cruas-meysse-ardeche-1593631.html</a></p>
<p>&nbsp;</p>
<p><strong>Fuites radioactives : des plaintes contre plusieurs centrales EDF</strong></p>
<p><a href="http://www.leparisien.fr/economie/fuites-radioactives-des-plaintes-contre-plusieurs-centrales-edf-23-12-2018-7975605.php">http://www.leparisien.fr/economie/fuites-radioactives-des-plaintes-contre-plusieurs-centrales-edf-23-12-2018-7975605.php</a></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_8497768_post_29712"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29712" class="share-facebook sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquer pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29712" class="share-twitter sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=twitter" target="_blank" title="Partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ard%C3%A8che%20-%20Fuites%20radioactives%20de%20la%20centrale%20nucl%C3%A9aire%20de%20Cruas-Meysse%20%3A%20EDF%20multiplie%20l%27opacit%C3%A9%20d%27incidents%20r%C3%A9cents%20https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par email à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-29712" class="share-google-plus-1 sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29712" class="share-linkedin sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=reddit" target="_blank" title="Partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquer pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29712" class="share-pinterest sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-29712" class="share-skype sd-button share-icon no-text" href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122560659-29712-5c20e094a5495' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=122560659&amp;post_id=29712&amp;origin=mrcircuspoliticus.wordpress.com&amp;obj_id=122560659-29712-5c20e094a5495' data-name='like-post-frame-122560659-29712-5c20e094a5495'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://aphadolie.com/tag/ardeche/" rel="tag">Ardèche</a><a href="https://aphadolie.com/tag/centrales-nucleaires/" rel="tag">Centrales nucléaires</a><a href="https://aphadolie.com/tag/cruas-meysse/" rel="tag">Cruas-Meysse</a><a href="https://aphadolie.com/tag/drome/" rel="tag">Drôme</a><a href="https://aphadolie.com/tag/edf/" rel="tag">EDF</a><a href="https://aphadolie.com/tag/environnement/" rel="tag">Environnement</a><a href="https://aphadolie.com/tag/fleuve/" rel="tag">Fleuve</a><a href="https://aphadolie.com/tag/france/" rel="tag">France</a><a href="https://aphadolie.com/tag/fuite-dhydrocarbures/" rel="tag">Fuite d'hydrocarbures</a><a href="https://aphadolie.com/tag/fuites-radioactives/" rel="tag">Fuites radioactives</a><a href="https://aphadolie.com/tag/le-rhone/" rel="tag">Le Rhône</a><a href="https://aphadolie.com/tag/nappe-phreatique/" rel="tag">Nappe phréatique</a><a href="https://aphadolie.com/tag/nucleaire/" rel="tag">Nucléaire</a><a href="https://aphadolie.com/tag/pollution/" rel="tag">Pollution</a><a href="https://aphadolie.com/tag/rejets-radioactifs/" rel="tag">Rejets radioactifs</a><a href="https://aphadolie.com/tag/rhone-alpes/" rel="tag">Rhône-Alpes</a><a href="https://aphadolie.com/tag/sante/" rel="tag">Santé</a><a href="https://aphadolie.com/tag/site-nucleaire/" rel="tag">Site nucléaire</a><a href="https://aphadolie.com/tag/tritium/" rel="tag">Tritium</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aphadolie.com/2018/12/23/lecons-de-vie-pour-avoir-harcelee-ses-camarades-scolaires-un-pere-oblige-sa-fille-de-10-ans-a-marcher-8-km-pour-se-rendre-a-lecole-videos/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Leçons de vie : pour avoir harcelée ses camarades scolaires, un père oblige sa fille de 10 ans à marcher 8 km pour se rendre à l&rsquo;école&nbsp;[Vidéos]</h3></a></div><div class="nav-next"><a href="https://aphadolie.com/2018/12/24/sodiaal-annonce-le-rappel-dun-lot-de-briques-de-lait-contaminees-par-des-residus-de-detergent/" rel="next"><span class="nav-link-text">Next Post</span><h3 class="entry-title">Sodiaal annonce le rappel d&rsquo;un lot de briques de lait contaminées par des résidus de&nbsp;détergent</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://aphadolie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="250f24e64c" /><input type="hidden" name="_wp_http_referer" value="/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='29712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="187e6f6823" /></p>
<input type="hidden" name="genseq" value="1545658516" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="google_translate_widget-4" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://aphadolie.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
			placeholder="Recherche&hellip;"
			value="" name="s"
			title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Rechercher</span>
	</button>
</form>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://aphadolie.com/2018/12/24/alimentation-quest-ce-que-la-reaction-de-maillard-quels-enjeux-pour-la-sante-humaine-videos/">Alimentation : qu’est-ce que la réaction de Maillard ? Quels enjeux pour la santé humaine ?&nbsp;[Vidéos]</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/24/sodiaal-annonce-le-rappel-dun-lot-de-briques-de-lait-contaminees-par-des-residus-de-detergent/">Sodiaal annonce le rappel d&rsquo;un lot de briques de lait contaminées par des résidus de&nbsp;détergent</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/">Ardèche &#8211; Fuites radioactives de la centrale nucléaire de Cruas-Meysse : EDF multiplie l&rsquo;opacité d&rsquo;incidents récents</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/23/lecons-de-vie-pour-avoir-harcelee-ses-camarades-scolaires-un-pere-oblige-sa-fille-de-10-ans-a-marcher-8-km-pour-se-rendre-a-lecole-videos/">Leçons de vie : pour avoir harcelée ses camarades scolaires, un père oblige sa fille de 10 ans à marcher 8 km pour se rendre à l&rsquo;école&nbsp;[Vidéos]</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/23/moto-volante-flying-bike-lazareth-lmv-496-limpressionnante-moto-volante-dans-lesprit-transformers-videos/">Moto volante | Flying Bike : Lazareth LMV 496, l’impressionnante moto-volante dans l&rsquo;esprit &laquo;&nbsp;Transformers&nbsp;&raquo; [Vidéos]</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/23/usa-faute-daccord-le-shutdown-sera-prolonge-au-dela-de-noel-videos/">USA : Faute d&rsquo;accord, le « shutdown » sera prolongé au-delà de Noël&nbsp;[Vidéos]</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/23/noel-christmas-et-tout-le-monde-sen-fout-videos/">Noël | Christmas : Et tout le monde s&rsquo;en fout !&nbsp;[Vidéos]</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/22/etats-unis-la-startup-swarm-technologies-qui-avait-lance-4-mini-satellites-se-fait-sanctionner-par-les-autorites-americaines/">États-Unis : La startup Swarm Technologies qui avait lancé 4 mini-satellites se fait sanctionner par les autorités&nbsp;américaines</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/22/indonesie-gunung-padang-une-pyramide-decouverte-sur-lile-de-java-pourrait-dater-de-28-000-ans-selon-les-chercheurs/">Indonésie | Gunung Padang : une pyramide découverte sur l&rsquo;île de Java pourrait dater de 28.000 ans, selon les&nbsp;chercheurs</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2018/12/22/etienne-chouard-ric-pour-les-gilets-jaunes-et-les-autres-les-moeurs-des-journalistes-en-france-en-2018-avec-les-vrais-opposants-cest-2-qui-tiennent-et-3-qui-cognent/">Étienne Chouard : [RIC POUR LES GILETS JAUNES (et les autres)] Les mœurs des « journalistes » en France, en 2018, avec les vrais opposants, c’est 2 qui tiennent et 3 qui cognent… et un bâillon pour qu’il se taise… Je demande le droit de nous défendre loyalement : en direct et en face à&nbsp;face</a>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://aphadolie.com/2018/12/'> décembre 2018 &nbsp;(75)</option>
	<option value='https://aphadolie.com/2018/11/'> novembre 2018 &nbsp;(93)</option>
	<option value='https://aphadolie.com/2018/10/'> octobre 2018 &nbsp;(105)</option>
	<option value='https://aphadolie.com/2018/09/'> septembre 2018 &nbsp;(106)</option>
	<option value='https://aphadolie.com/2018/08/'> août 2018 &nbsp;(102)</option>
	<option value='https://aphadolie.com/2018/07/'> juillet 2018 &nbsp;(109)</option>
	<option value='https://aphadolie.com/2018/06/'> juin 2018 &nbsp;(118)</option>
	<option value='https://aphadolie.com/2018/05/'> mai 2018 &nbsp;(114)</option>
	<option value='https://aphadolie.com/2018/04/'> avril 2018 &nbsp;(109)</option>
	<option value='https://aphadolie.com/2018/03/'> mars 2018 &nbsp;(114)</option>
	<option value='https://aphadolie.com/2018/02/'> février 2018 &nbsp;(109)</option>
	<option value='https://aphadolie.com/2018/01/'> janvier 2018 &nbsp;(83)</option>
	<option value='https://aphadolie.com/2017/12/'> décembre 2017 &nbsp;(105)</option>
	<option value='https://aphadolie.com/2017/11/'> novembre 2017 &nbsp;(99)</option>
	<option value='https://aphadolie.com/2017/10/'> octobre 2017 &nbsp;(96)</option>
	<option value='https://aphadolie.com/2017/09/'> septembre 2017 &nbsp;(95)</option>
	<option value='https://aphadolie.com/2017/08/'> août 2017 &nbsp;(29)</option>
	<option value='https://aphadolie.com/2017/07/'> juillet 2017 &nbsp;(40)</option>
	<option value='https://aphadolie.com/2017/06/'> juin 2017 &nbsp;(81)</option>
	<option value='https://aphadolie.com/2017/05/'> mai 2017 &nbsp;(138)</option>
	<option value='https://aphadolie.com/2017/04/'> avril 2017 &nbsp;(141)</option>
	<option value='https://aphadolie.com/2017/03/'> mars 2017 &nbsp;(151)</option>
	<option value='https://aphadolie.com/2017/02/'> février 2017 &nbsp;(123)</option>
	<option value='https://aphadolie.com/2017/01/'> janvier 2017 &nbsp;(137)</option>

		</select>
		</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title">Catégories</h3><form action="https://aphadolie.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="121860331">Ancienne Civilisation&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="136362">Archéologie&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="1888307">Éco &amp; Finance&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="138162837">Citation &amp; Proverbe&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="597385285">Conflit armé &amp; Terrorisme&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="61342">Conspiration&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="206535">Crop Circles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73808">Détente&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="3399">Divers&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="7098278">EMI / NDE&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1151512">Entité&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="556464112">Fait divers &amp; Insolite&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="27785">Histoire&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="225786">Image du jour&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="446945">Le Saviez-Vous ?&nbsp;&nbsp;(844)</option>
	<option class="level-0" value="555265955">Lobbies &amp; Réseaux&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="11343">Médias&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="812301">Mystère&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="22542702">N.O.M&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="8656824">Nature &amp; Environnement&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1647146">Other Topic&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11809">Paranormal&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="931894">Parapsychologie&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1001">Politique&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="318697">Propagande&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="25921">Santé&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="12840">Sciences &amp; Technologies&nbsp;&nbsp;(393)</option>
	<option class="level-0" value="593643">Secte&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1166">Société&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="72115870">Spiritualité &amp; Religion&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1489682">UFO / OVNI&nbsp;&nbsp;(23)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_gallery-2" class="widget widget_media_gallery clearfix"><h3 class="widget-title">Image du jour</h3><p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="gallery-29712-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/arbres.jpg?w=800&quot;,&quot;id&quot;:&quot;6395&quot;,&quot;title&quot;:&quot;Arbres&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande.jpg?w=600&quot;,&quot;id&quot;:&quot;2800&quot;,&quot;title&quot;:&quot;Taken in south-Iceland&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Last minutes of sunset in Seljalandsfoss waterfall. Taken in south-Iceland&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/finland-wallpaper.jpg?w=810&quot;,&quot;id&quot;:&quot;5855&quot;,&quot;title&quot;:&quot;Finland Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/matrix.jpg?w=810&quot;,&quot;id&quot;:&quot;6768&quot;,&quot;title&quot;:&quot;Matrix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-2.jpg?w=810&quot;,&quot;id&quot;:&quot;4887&quot;,&quot;title&quot;:&quot;wallpaper wallpapers landscape 1920\u0026#215;1080 nature streaming photography\u0026nbsp;sunbeams&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Wallpapers for Desktop with 1920\u0026#215;1080, sunbeams, wallpapers, nature, wallpaper, streaming, landscape, photography&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pierre-hillard.jpg?w=600&quot;,&quot;id&quot;:&quot;1858&quot;,&quot;title&quot;:&quot;pierre-hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/planc3a8te.jpg?w=600&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;title&quot;:&quot;planete&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/paysage.jpg?w=810&quot;,&quot;id&quot;:&quot;4548&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/mc3a9dia.jpg?w=800&quot;,&quot;id&quot;:&quot;955&quot;,&quot;title&quot;:&quot;media&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-invisible.jpg?w=810&quot;,&quot;id&quot;:&quot;5541&quot;,&quot;title&quot;:&quot;Homme invisible&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exop.jpg?w=600&quot;,&quot;id&quot;:&quot;1447&quot;,&quot;title&quot;:&quot;exop&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-16.gif?w=570&quot;,&quot;id&quot;:&quot;5269&quot;,&quot;title&quot;:&quot;Matrix GIF 16&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/samsung-galaxy-note-8.jpg?w=800&quot;,&quot;id&quot;:&quot;6755&quot;,&quot;title&quot;:&quot;Samsung Galaxy Note\u0026nbsp;8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/sunsrise.jpg?w=810&quot;,&quot;id&quot;:&quot;2988&quot;,&quot;title&quot;:&quot;sunsrise&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/322.jpg?w=810&quot;,&quot;id&quot;:&quot;16&quot;,&quot;title&quot;:&quot;322&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/albert-einstein-1.jpg?w=640&quot;,&quot;id&quot;:&quot;4743&quot;,&quot;title&quot;:&quot;Albert Einstein 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/506.jpg?w=810&quot;,&quot;id&quot;:&quot;3211&quot;,&quot;title&quot;:&quot;Terre \u0026#8211; Earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nuestra-tierra-our-earth.jpg?w=640&quot;,&quot;id&quot;:&quot;3116&quot;,&quot;title&quot;:&quot;nuestra-tierra-our-earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/henri-bergson.jpg?w=337&quot;,&quot;id&quot;:&quot;1592&quot;,&quot;title&quot;:&quot;henri-bergson&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/naomiklein.jpg?w=600&quot;,&quot;id&quot;:&quot;1886&quot;,&quot;title&quot;:&quot;naomiklein&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-hillard.jpg?w=810&quot;,&quot;id&quot;:&quot;5426&quot;,&quot;title&quot;:&quot;Pierre Hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/livre-1.jpg?w=810&quot;,&quot;id&quot;:&quot;6452&quot;,&quot;title&quot;:&quot;Livre 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/terre.jpg?w=500&quot;,&quot;id&quot;:&quot;716&quot;,&quot;title&quot;:&quot;terre&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi.jpg?w=810&quot;,&quot;id&quot;:&quot;6189&quot;,&quot;title&quot;:&quot;Pierre Rabhi&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage.jpg?w=810&quot;,&quot;id&quot;:&quot;5185&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora.jpg?w=810&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;Pandora&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/fleur.jpg?w=810&quot;,&quot;id&quot;:&quot;5927&quot;,&quot;title&quot;:&quot;Fleur&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-univers1.jpg?w=810&quot;,&quot;id&quot;:&quot;5921&quot;,&quot;title&quot;:&quot;Homme \u0026#8211; Univers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ciel-c3a9toilc3a9.jpg?w=810&quot;,&quot;id&quot;:&quot;3415&quot;,&quot;title&quot;:&quot;Ciel \u00e9toil\u00e9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/new-zealand.jpg?w=810&quot;,&quot;id&quot;:&quot;3500&quot;,&quot;title&quot;:&quot;New Zealand&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/encens.jpg?w=800&quot;,&quot;id&quot;:&quot;6280&quot;,&quot;title&quot;:&quot;Encens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/observatoires-astronomiques-dc3a9sert-datacama.jpg?w=810&quot;,&quot;id&quot;:&quot;6208&quot;,&quot;title&quot;:&quot;Observatoires astronomiques \u0026#8211; D\u00e9sert\u0026nbsp;d\u0026rsquo;Atacama&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four of the first ALMA antennas at the Array Operations Site (AOS), located at 5000 metres altitude on the Chajnantor plateau, in the II Region of Chile. Three of them \u2014 those which are pointing in the same direction \u2014 are being tested together as part of the ongoing Commissioning and Science Verification process. Across the image in the background is the impressive plane of the Milky Way, our own galaxy, here seen looking toward the centre. The centre of our galaxy is visible as a yellowish bulge crossed by dark lanes. The dark lanes are huge clouds of interstellar dust that lie in the disc of the galaxy. While opaque in visible light, they are transparent at longer wavelengths, such as the millimetre and submillimetre radiation detected by ALMA. ALMA, the Atacama Large Millimeter\/submillimeter Array, is the largest astronomical project in existence and is a truly global partnership between the scientific communities of East Asia, Europe and North America with Chile. ESO is the European partner in ALMA.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/nde.jpg?w=600&quot;,&quot;id&quot;:&quot;2594&quot;,&quot;title&quot;:&quot;nde&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/they-live-invasion-los-angeles.jpg?w=810&quot;,&quot;id&quot;:&quot;4878&quot;,&quot;title&quot;:&quot;They Live \u0026#8211; Invasion Los\u0026nbsp;Angeles&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ufo-kecksburg.jpg?w=800&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;title&quot;:&quot;ufo-kecksburg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/martin-luther-king.jpg?w=620&quot;,&quot;id&quot;:&quot;5829&quot;,&quot;title&quot;:&quot;Martin Luther King&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/sonde-voyager.jpg?w=500&quot;,&quot;id&quot;:&quot;163&quot;,&quot;title&quot;:&quot;voyager-space&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/lac.jpg?w=688&quot;,&quot;id&quot;:&quot;4809&quot;,&quot;title&quot;:&quot;Lac&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/george-orwell.jpg?w=810&quot;,&quot;id&quot;:&quot;2918&quot;,&quot;title&quot;:&quot;george-orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/utah.jpg?w=810&quot;,&quot;id&quot;:&quot;5028&quot;,&quot;title&quot;:&quot;Utah&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/hippocrate.jpg?w=348&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;Hippocrate&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Hippocrat\u0026rsquo;s Bust&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert1.jpg?w=810&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;D\u00e9sert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/avatar-2.jpg?w=810&quot;,&quot;id&quot;:&quot;6074&quot;,&quot;title&quot;:&quot;Avatar 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/kennedy.jpg?w=600&quot;,&quot;id&quot;:&quot;2266&quot;,&quot;title&quot;:&quot;kennedy&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/abeilles-cuba.jpg?w=400&quot;,&quot;id&quot;:&quot;800&quot;,&quot;title&quot;:&quot;abeilles-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/ile-maurice.jpg?w=600&quot;,&quot;id&quot;:&quot;1808&quot;,&quot;title&quot;:&quot;ile-maurice&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/faceb.jpg?w=600&quot;,&quot;id&quot;:&quot;2122&quot;,&quot;title&quot;:&quot;faceb&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage-empathie.jpg?w=810&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;Paysage empathie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/cascade.jpg?w=600&quot;,&quot;id&quot;:&quot;1842&quot;,&quot;title&quot;:&quot;cascade&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/61.jpg?w=612&quot;,&quot;id&quot;:&quot;5329&quot;,&quot;title&quot;:&quot;Matrix 61&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-3.jpg?w=600&quot;,&quot;id&quot;:&quot;2446&quot;,&quot;title&quot;:&quot;exoplanetes-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Artist\u2019s impression of the ultracool dwarf star TRAPPIST-1 from the surface of one of its planets&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/felix-baumgartner.jpg?w=810&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;title&quot;:&quot;felix-baumgartner&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/56.jpg?w=750&quot;,&quot;id&quot;:&quot;5317&quot;,&quot;title&quot;:&quot;Matrix 56&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/aristote.jpg?w=600&quot;,&quot;id&quot;:&quot;1660&quot;,&quot;title&quot;:&quot;aristote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/they-live-b.jpg?w=810&quot;,&quot;id&quot;:&quot;3280&quot;,&quot;title&quot;:&quot;They live B&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cascade.jpg?w=810&quot;,&quot;id&quot;:&quot;3122&quot;,&quot;title&quot;:&quot;cascade&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/colombe.jpg?w=600&quot;,&quot;id&quot;:&quot;2992&quot;,&quot;title&quot;:&quot;colombe&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/77.jpg?w=500&quot;,&quot;id&quot;:&quot;978&quot;,&quot;title&quot;:&quot;77&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-1.jpg?w=600&quot;,&quot;id&quot;:&quot;2440&quot;,&quot;title&quot;:&quot;exoplanetes-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nikola-tesla-1.jpg?w=810&quot;,&quot;id&quot;:&quot;4475&quot;,&quot;title&quot;:&quot;Nikola Tesla 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/astc3a9roc3afde-2.jpg?w=810&quot;,&quot;id&quot;:&quot;6161&quot;,&quot;title&quot;:&quot;Ast\u00e9ro\u00efde 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/sagesse.jpg?w=810&quot;,&quot;id&quot;:&quot;5970&quot;,&quot;title&quot;:&quot;Sagesse&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lunch-atop-a-skyscraper-1.jpg?w=810&quot;,&quot;id&quot;:&quot;4285&quot;,&quot;title&quot;:&quot;Lunch atop a Skyscraper\u0026nbsp;1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/chaton.jpg?w=600&quot;,&quot;id&quot;:&quot;3341&quot;,&quot;title&quot;:&quot;Chaton&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-8.gif?w=810&quot;,&quot;id&quot;:&quot;5239&quot;,&quot;title&quot;:&quot;Matrix \u0026#8211; GIF\u0026nbsp;8&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ponts.jpg?w=810&quot;,&quot;id&quot;:&quot;4150&quot;,&quot;title&quot;:&quot;Ponts&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/48.jpg?w=810&quot;,&quot;id&quot;:&quot;18&quot;,&quot;title&quot;:&quot;48&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/54.jpg?w=810&quot;,&quot;id&quot;:&quot;5311&quot;,&quot;title&quot;:&quot;Matrix 54&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/earth-astc3a9roc3afde.jpg?w=810&quot;,&quot;id&quot;:&quot;6164&quot;,&quot;title&quot;:&quot;Earth \u0026#8211; Ast\u00e9ro\u00efde&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/franc3a7ois-asselineau-3.jpg?w=620&quot;,&quot;id&quot;:&quot;4982&quot;,&quot;title&quot;:&quot;Fran\u00e7ois Asselineau 3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/orca.jpg?w=810&quot;,&quot;id&quot;:&quot;6293&quot;,&quot;title&quot;:&quot;Orca&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/kirlian-flower-1.jpg?w=667&quot;,&quot;id&quot;:&quot;4683&quot;,&quot;title&quot;:&quot;Kirlian flower 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/amc3a9riendiens-2.jpg?w=810&quot;,&quot;id&quot;:&quot;3049&quot;,&quot;title&quot;:&quot;ameriendiens-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/water.jpg?w=700&quot;,&quot;id&quot;:&quot;3264&quot;,&quot;title&quot;:&quot;water&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/guerre-eau.jpg?w=500&quot;,&quot;id&quot;:&quot;496&quot;,&quot;title&quot;:&quot;guerre-eau&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/orwell.jpg?w=600&quot;,&quot;id&quot;:&quot;2462&quot;,&quot;title&quot;:&quot;orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-1.jpg?w=810&quot;,&quot;id&quot;:&quot;4884&quot;,&quot;title&quot;:&quot;Chemin 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/planet-earth-is-you.jpg?w=810&quot;,&quot;id&quot;:&quot;5004&quot;,&quot;title&quot;:&quot;Planet Earth is\u0026nbsp;You&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi-1.jpg?w=600&quot;,&quot;id&quot;:&quot;5486&quot;,&quot;title&quot;:&quot;Pierre Rabhi 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/chouard.jpg?w=600&quot;,&quot;id&quot;:&quot;1961&quot;,&quot;title&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard, \u00e9conomiste, \u00e0 Trets le 26\/09\/2014, Alexa BRUNET \/ transit pour le Nouvel obs&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/george-orwell.jpg?w=810&quot;,&quot;id&quot;:&quot;6197&quot;,&quot;title&quot;:&quot;George Orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/tiwanaku.jpg?w=600&quot;,&quot;id&quot;:&quot;1776&quot;,&quot;title&quot;:&quot;tiwanaku&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/asian-wallpaper1.jpg?w=810&quot;,&quot;id&quot;:&quot;5653&quot;,&quot;title&quot;:&quot;Asian Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/storm.jpg?w=810&quot;,&quot;id&quot;:&quot;5821&quot;,&quot;title&quot;:&quot;Storm&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/nuage.jpg?w=810&quot;,&quot;id&quot;:&quot;5484&quot;,&quot;title&quot;:&quot;Nuage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pyramides.jpg?w=600&quot;,&quot;id&quot;:&quot;1744&quot;,&quot;title&quot;:&quot;pyramides&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage1.jpg?w=810&quot;,&quot;id&quot;:&quot;6245&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/krishnamurti.jpg?w=600&quot;,&quot;id&quot;:&quot;1840&quot;,&quot;title&quot;:&quot;krishnamurti&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/galaxie.jpg?w=600&quot;,&quot;id&quot;:&quot;1902&quot;,&quot;title&quot;:&quot;galaxie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/468-lacs-landscape.jpg?w=810&quot;,&quot;id&quot;:&quot;6749&quot;,&quot;title&quot;:&quot;468 \u0026#8211; Lacs \u0026#8211;\u0026nbsp;Landscape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/volcano.jpg?w=810&quot;,&quot;id&quot;:&quot;6124&quot;,&quot;title&quot;:&quot;Volcano&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/aldous-huxley.jpg?w=810&quot;,&quot;id&quot;:&quot;6765&quot;,&quot;title&quot;:&quot;Aldous Huxley&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pr-albert-jacquard.jpg?w=810&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;Pr Albert Jacquard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/les-amc3a9rindiens.jpeg?w=810&quot;,&quot;id&quot;:&quot;3044&quot;,&quot;title&quot;:&quot;les-amerindiens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/undulatus-asperatus.jpg?w=810&quot;,&quot;id&quot;:&quot;4259&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/arbre-cou.jpg?w=600&quot;,&quot;id&quot;:&quot;1937&quot;,&quot;title&quot;:&quot;arbre-cou&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aldous_huxley_1958.jpg?w=600&quot;,&quot;id&quot;:&quot;2850&quot;,&quot;title&quot;:&quot;aldous_huxley_1958&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pierre-hillard1.jpg?w=800&quot;,&quot;id&quot;:&quot;3189&quot;,&quot;title&quot;:&quot;pierre-hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/image-du-jour-surrc3a9alisme.jpg?w=810&quot;,&quot;id&quot;:&quot;6728&quot;,&quot;title&quot;:&quot;Image du jour \u0026#8211;\u0026nbsp;Surr\u00e9alisme&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/jean-pierre-petit-2.jpg?w=600&quot;,&quot;id&quot;:&quot;5667&quot;,&quot;title&quot;:&quot;Jean-Pierre Petit 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/52.jpg?w=810&quot;,&quot;id&quot;:&quot;15&quot;,&quot;title&quot;:&quot;Wold Atrix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/adn.jpg?w=600&quot;,&quot;id&quot;:&quot;1980&quot;,&quot;title&quot;:&quot;adn&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/dna-storage-51.jpg?w=600&quot;,&quot;id&quot;:&quot;2475&quot;,&quot;title&quot;:&quot;dna-storage-51&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-4.jpg?w=810&quot;,&quot;id&quot;:&quot;4052&quot;,&quot;title&quot;:&quot;Frozen Waves Antartic\u0026nbsp;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/station-spatiale-internationale-iss.jpg?w=810&quot;,&quot;id&quot;:&quot;4760&quot;,&quot;title&quot;:&quot;Station Spatiale Internationale\u0026nbsp;ISS&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande-1.jpg?w=600&quot;,&quot;id&quot;:&quot;2813&quot;,&quot;title&quot;:&quot;islande-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/claire-sc3a9verac-a.jpg?w=810&quot;,&quot;id&quot;:&quot;5388&quot;,&quot;title&quot;:&quot;Claire S\u00e9verac A&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/colombes.jpg?w=600&quot;,&quot;id&quot;:&quot;5774&quot;,&quot;title&quot;:&quot;Colombes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/tour-eiffel-2.jpg?w=810&quot;,&quot;id&quot;:&quot;5042&quot;,&quot;title&quot;:&quot;Tour Eiffel 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/edward-snowden.jpg?w=810&quot;,&quot;id&quot;:&quot;6009&quot;,&quot;title&quot;:&quot;Edward Snowden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/galaxie.jpg?w=810&quot;,&quot;id&quot;:&quot;3064&quot;,&quot;title&quot;:&quot;galaxie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aurore-boreale.jpg?w=600&quot;,&quot;id&quot;:&quot;2621&quot;,&quot;title&quot;:&quot;aurore-boreale&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/georgia-guidestones.jpg?w=810&quot;,&quot;id&quot;:&quot;6767&quot;,&quot;title&quot;:&quot;Georgia-Guidestones&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-20.gif?w=810&quot;,&quot;id&quot;:&quot;5279&quot;,&quot;title&quot;:&quot;Matrix \u0026#8211; GIF\u0026nbsp;20&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/papillon-wallpaper.jpg?w=810&quot;,&quot;id&quot;:&quot;5650&quot;,&quot;title&quot;:&quot;Papillon Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lion.jpg?w=810&quot;,&quot;id&quot;:&quot;4441&quot;,&quot;title&quot;:&quot;Lion&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/earth-noyeau.jpg?w=810&quot;,&quot;id&quot;:&quot;3133&quot;,&quot;title&quot;:&quot;earth-noyeau&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/65.jpg?w=810&quot;,&quot;id&quot;:&quot;5337&quot;,&quot;title&quot;:&quot;Matrix 65&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/complotistes.jpg?w=640&quot;,&quot;id&quot;:&quot;3498&quot;,&quot;title&quot;:&quot;Complotistes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/bird.jpg?w=810&quot;,&quot;id&quot;:&quot;5826&quot;,&quot;title&quot;:&quot;Bird&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert.jpg?w=810&quot;,&quot;id&quot;:&quot;5372&quot;,&quot;title&quot;:&quot;D\u00e9sert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/time.jpg?w=636&quot;,&quot;id&quot;:&quot;4175&quot;,&quot;title&quot;:&quot;Time&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/oasis-1.jpg?w=810&quot;,&quot;id&quot;:&quot;5374&quot;,&quot;title&quot;:&quot;Oasis 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/eye-earth.jpg?w=600&quot;,&quot;id&quot;:&quot;2590&quot;,&quot;title&quot;:&quot;eye-earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/old-typewriter-vintage1.jpg?w=600&quot;,&quot;id&quot;:&quot;462&quot;,&quot;title&quot;:&quot;old-typewriter-vintage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/soleil.jpg?w=600&quot;,&quot;id&quot;:&quot;1759&quot;,&quot;title&quot;:&quot;soleil&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/maxresdefault.jpg?w=600&quot;,&quot;id&quot;:&quot;2088&quot;,&quot;title&quot;:&quot;maxresdefault&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/huble.jpg?w=600&quot;,&quot;id&quot;:&quot;1974&quot;,&quot;title&quot;:&quot;huble&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/abstract.jpg?w=810&quot;,&quot;id&quot;:&quot;5094&quot;,&quot;title&quot;:&quot;Abstract&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/grande-muraille-de-chine.jpg?w=810&quot;,&quot;id&quot;:&quot;3798&quot;,&quot;title&quot;:&quot;Grande Muraille de\u0026nbsp;Chine&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/univers.jpg?w=810&quot;,&quot;id&quot;:&quot;4276&quot;,&quot;title&quot;:&quot;Univers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora-rocher.jpg?w=810&quot;,&quot;id&quot;:&quot;6081&quot;,&quot;title&quot;:&quot;Pandora rocher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/amour-richesse-succc3a8s.jpg?w=800&quot;,&quot;id&quot;:&quot;6376&quot;,&quot;title&quot;:&quot;Amour, Richesse, Succ\u00e8s&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/landscape.jpg?w=800&quot;,&quot;id&quot;:&quot;4736&quot;,&quot;title&quot;:&quot;Landscape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/jpp.jpg?w=600&quot;,&quot;id&quot;:&quot;1821&quot;,&quot;title&quot;:&quot;jpp&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/vy-canis-majoris.jpg?w=810&quot;,&quot;id&quot;:&quot;3022&quot;,&quot;title&quot;:&quot;vy-canis-majoris&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-9.gif?w=560&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;title&quot;:&quot;Matrix GIF 9&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-19.jpg?w=810&quot;,&quot;id&quot;:&quot;4068&quot;,&quot;title&quot;:&quot;Frozen Waves Antartic\u0026nbsp;19&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pilule-rouge-et-bleue.jpg?w=810&quot;,&quot;id&quot;:&quot;3536&quot;,&quot;title&quot;:&quot;Pilule rouge et\u0026nbsp;bleue&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/comitc3a9-n-o-m.jpg?w=810&quot;,&quot;id&quot;:&quot;6766&quot;,&quot;title&quot;:&quot;Comit\u00e9 N.O.M&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/soleil-vert.jpg?w=810&quot;,&quot;id&quot;:&quot;6769&quot;,&quot;title&quot;:&quot;Soleil Vert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/eau-fleur.jpg?w=810&quot;,&quot;id&quot;:&quot;4594&quot;,&quot;title&quot;:&quot;Eau Fleur&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/palmiers.jpg?w=810&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;Palmiers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/cosmos-2.jpg?w=810&quot;,&quot;id&quot;:&quot;6641&quot;,&quot;title&quot;:&quot;Cosmos 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/univers-conscience.jpg?w=810&quot;,&quot;id&quot;:&quot;4741&quot;,&quot;title&quot;:&quot;Univers Conscience&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="rss_links-5" class="widget widget_rss_links clearfix"><ul><li><a href="https://aphadolie.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://aphadolie.com" data-blog="https://aphadolie.com" data-lang="fr" >Follow Aphadolie on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription clearfix"><h3 class="widget-title"><label for="subscribe-field">S&#039;abonner au blog via courriel</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 1&nbsp;934 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="122560659"/>
						<input type="hidden" name="source" value="https://aphadolie.com/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="207cb68f42" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="blog-stats-6" class="widget widget_blog-stats clearfix"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>1&nbsp;504&nbsp;575 visites</li>
		</ul>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Map</h3><div class="textwidget custom-html-widget"><a href="https://www.revolvermaps.com/?target=enlarge&amp;i=57ki3a6mm1s"><img src="//rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png" width="256" height="128" alt="Map" style="border:0;"/></a></div></aside><aside id="media_image-2" class="widget widget_media_image clearfix"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="810" height="456" src="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" class="image wp-image-6770 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810&amp;h=456 810w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1620&amp;h=912 1620w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=150&amp;h=84 150w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300&amp;h=169 300w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=768&amp;h=432 768w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6770" data-permalink="https://aphadolie.com/the-truth-is-out-there/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Truth is Out There" data-image-description="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810" /></aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Liens :</strong></p>
<p><a href="https://www.mondialisation.ca/" target="_blank" rel="noopener">Centre de recherche sur la mondialisation</a></p>
<p><a href="https://www.les-crises.fr/" target="_blank" rel="noopener">Les Crises</a></p>
<p><a href="http://lesmoutonsenrages.fr/" target="_blank" rel="noopener">Les moutons enragés</a></p>
<p><a href="https://ordo-ab-chao.fr/blog/" target="_blank" rel="noopener">Ordo ab Chao</a></p>
<p><a href="http://en.reseauinternational.net/" target="_blank" rel="noopener">Réseau International</a></p>
<p>&nbsp;</p>
<p><a href="http://www.worldometers.info/fr/" target="_blank" rel="noopener">Statistiques mondiales en temps réel</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201852y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/mrcircuspoliticus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?action=logout&_wpnonce=0c10a06a53","homeURL":"https:\/\/aphadolie.com\/","postID":"29712","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122560659" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://aphadolie.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aphadolie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ffad856c4c" /><input type="hidden" name="_wp_http_referer" value="/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8497768_post_29712={"id":8497768,"unique_id":"wp-post-29712","title":"Ard%C3%A8che%20%26%238211%3B%20Fuites%20radioactives%20de%20la%20centrale%20nucl%C3%A9aire%20de%20Cruas-Meysse%20%3A%20EDF%20multiplie%20l%26rsquo%3Bopacit%C3%A9%20d%26rsquo%3Bincidents%20r%C3%A9cents","permalink":"https:\/\/aphadolie.com\/2018\/12\/24\/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents\/","item_id":"_post_29712"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8497768_post_29712 == 'undefined' ){PDRTJS_8497768_post_29712 = new PDRTJS_RATING( PDRTJS_settings_8497768_post_29712 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aphadolie.com\/2018\/12\/24\/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents\/":29712};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/24/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1537393411h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"122560659","siteName":"Aphadolie","siteURL":"https:\/\/aphadolie.com","icon":"<img alt='' src='https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cropped-506.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/maxwell","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F","themeURL":"https:\/\/wordpress.com\/theme\/maxwell\/","xhrURL":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"79a4a03816","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"207cb68f42\" \/>","referer":"https:\/\/aphadolie.com\/2018\/12\/24\/ardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents\/","canFollow":"1","feedID":"73773115","statusMessage":"","customizeLink":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmrcircuspoliticus.wordpress.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F","postID":"29712","shortlink":"https:\/\/wp.me\/p8ifCP-7Je","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aphadolie.com\/29712","statsLink":"https:\/\/wordpress.com\/stats\/post\/29712\/aphadolie.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Maxwell","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;934 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"8cc326b6ab","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2018%2F12%2F24%2Fardeche-fuites-radioactives-de-la-centrale-nucleaire-de-cruas-meysse-edf-multiplie-lopacite-dincidents-recents%2F","blog_id":"122560659","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=122560659&v=wpcom&tz=1&user_id=0&subd=mrcircuspoliticus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1OwzAMhV+I1AU2wQ3iUVCWesVp/rCTlb09qcZGJ6ZIu4p1fL4T2zAnZWLIGDJYgQEPZDB9d1YeYNXyRSVXRgoCjiYU+CpY8FOHwSE3zCZ6XyV1guxC70BmSngPdCWcQQrGleHawJjcsfMUGul6qH210wxeS0aulYoHZKYl7KLdmZBZm0lakMkUwwJdqlubSPobfq3benA+/j7d2nXrgJpjEXRgMac6lzoLrfkmEo9ZPXc9fNSfYR/ZN/wzDSNmgTHG0eGyfxCnM/4Tasa7f3vcbrab/ql/ebU/G7Hqpw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMEKgzAQRH+oyVpF60X6LRJT3ZDsptkE8e/NxR6lMDDDgzewR2WYsqUMoajoy4okIBunbHixAq7mW2w6tDmMtzogaScP+EcUj3VtvKsfv3EjS1YfP2OqN3NCWq+u0jtMz75th6Hpxpc7AR4ZRB8='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122560659','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'122560659','v':'wpcom','tz':'1','user_id':'0','post':'29712','subd':'mrcircuspoliticus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1Sz9RLjNzL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUjZwRSsyTUdRTyxiU056RWkyaEZKejUyLE80YWFZdStuRj1rVlNlbFE2Q3MxdXpqMHNZT3RbQ1VsbGN2L0xzWy54NWtiMzEwMC8mT21JMHV4OWpTMD80VjVoNz9dWHNJNUx5UyxmMHRqdDdjeHR2PVpneEFSY3l0aCxjPWtSYz9Ec2FNc3ZbNTZCc3hiYmJCbzlKZk8uaFd5SUMvdT1xOUkybmFlXVNmazM4Mj9wUmdVW0hTVWtOR2thb1dxLEdKcytWSnBDX256T1tvN1k='}]);
_stq.push([ 'clickTrackerInit', '122560659', '29712' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
