<!DOCTYPE html>
<html lang="fr-FR">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aphadolie.com/xmlrpc.php">

<title>Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à Boutcha &#8211; Aphadolie</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation-menu a{font-family:"Lora",serif}.wf-active .top-navigation-menu a{font-family:"Lora",serif}.wf-active .footer-navigation-menu a{font-family:"Lora",serif}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="google-site-verification=0ABdBM1ASDiMZFXdIbJNQPHP7meilC_U9xP4Vd5Cd88" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mrcircuspoliticus.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux" href="https://aphadolie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux des commentaires" href="https://aphadolie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à&nbsp;Boutcha Flux des commentaires" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-52450"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj91uwjAMRl9oqVuB0LiY9ixpYkUG50dxAsrbUyoBpdtgl0f2+fwZzkmZGAqGAr6qxNVREDgnE70ST4xtRZ0R+YDftYysC1qVopQVvdKYjihwwJK0OaqZfqzfdl2dcMTspklGOA2bru96GCuxhZHjHDBmnRtIaYz3IAqGq73eEfBoSSOjn4ssILFumBWj06Z1nsJ7fZot+Un6u/zcdPGzbrEW5TLZVe1/R2RdKDh56N/+a9ht9/vPod/0hwtrtrfn?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtEKglAMhl+oNSWsq+hZTIetzo4HN9HevsmpIBJvxs/Yt+/HKUHTR6NoKCOkMHYcFZt+IN9Lqg39QqjlmgKJn+0b1R2uYxO3HZnj+slgNG8jyTVwvaaBVMGn8ChgN3fpFufU0gYCPygLfzYZZYy9sdP6DX8/swrfZpR6nigEVHsG2irQUaQh/16NC3uRc3k8FFVxKsvq/gLGlokv?cssminify=yes' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css'>
.posted-by { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='maxwell-jquery-navigation-js-extra'>
var maxwell_menu_title = "Menu";
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"122560659","siteURL":"https:\/\/aphadolie.com","xhrURL":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"d5ce025077","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8ifCP-eMq","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUNtuwzAI/aFRq1pUdQ/TvsVJqItnjGdw0/79vGqVsqjSntCBcwHcUmCSbJjNcYOSWqCs7kIzSqmo6uIagcknZhgrzQF3UV/cSt+ZLCMlhKZYfeg9oHySLW+VUzF5wxmKqG3QE/eaDEqV6+0xozylNuN9yfjVsN5+y44p/0sCplB74Jr8SLMzcpf0o5kaO/bXBVP6scj+QsEbydMAXU4yRpxsa/jns86rom1+2xUf/L4/DG+vw3A87uM3NNOasQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mrcircuspoliticus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" />
<link rel='shortlink' href='https://wp.me/p8ifCP-eMq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faphadolie.com%2F2022%2F04%2F20%2Fle-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faphadolie.com%2F2022%2F04%2F20%2Fle-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à Boutcha" />
<meta property="og:url" content="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" />
<meta property="og:description" content="&nbsp; L’homme politique ukrainien Ilya Kiva, du parti « Pour la vie », a réagi aux évènements survenus dans la ville de Boutcha. Contrairement à ce que racontent les médias occidentaux, la réalité…" />
<meta property="article:published_time" content="2022-04-20T21:19:08+00:00" />
<meta property="article:modified_time" content="2022-04-20T21:19:08+00:00" />
<meta property="og:site_name" content="Aphadolie" />
<meta property="og:image" content="https://mrcircuspoliticus.files.wordpress.com/2022/04/ilya-kiva-depute-ukrainien-2.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à&nbsp;Boutcha" />
<meta name="twitter:image" content="https://mrcircuspoliticus.files.wordpress.com/2022/04/ilya-kiva-depute-ukrainien-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://aphadolie.com/osd.xml" title="Aphadolie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#303030" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'maxwell', amp: false, siteid: 8982, blogid: 122560659, consent: __ATA_CC(), uloggedin: 0 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Aphadolie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News Worldwide" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://aphadolie.com/feed/;icon-uri=https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; L’homme politique ukrainien Ilya Kiva, du parti « Pour la vie », a réagi aux évènements survenus dans la ville de Boutcha. Contrairement à ce que racontent les médias occidentaux, la réalité est tout autre. En effet, Ilya Kiva s’est fendu d’une vidéo sur son compte Telegram où il accuse les services secrets ukrainien (SBU) et britannique (MI6&hellip;" />
<link rel="amphtml" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/amp/"><link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8ifCP&#038;cscache=6&#038;csrev=16" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-138230150-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-56818 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied author-hidden highlander-enabled highlander-dark custom-colors">

	
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-primary" class="top-navigation-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://mrcircuspoliticus.wordpress.com/">Home</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://aphadolie.com/category/eco-finance/">Éco &amp; Finance</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://aphadolie.com/category/fait-divers-insolite/">Fait divers &amp; Insolite</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://aphadolie.com/category/geopolitique/">Géopolitique</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://aphadolie.com/category/histoire/">Histoire</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://aphadolie.com/category/lobbies-reseaux/">Lobbies &amp; Réseaux</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://aphadolie.com/category/medias/">Médias</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://aphadolie.com/category/n-o-m/">N.O.M</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://aphadolie.com/category/nature-environnement/">Nature &amp; Environnement</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://aphadolie.com/category/politique/">Politique</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://aphadolie.com/category/propagande/">Propagande</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://aphadolie.com/category/sante/">Santé</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="https://aphadolie.com/category/sciences-technologies/">Sciences &amp; Technologies</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1250"><a href="https://aphadolie.com/category/other-topic/">Autres Thèmes</a>
<ul class="sub-menu">
	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://aphadolie.com/category/other-topic/ancienne-civilisation/">Ancienne Civilisation</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://aphadolie.com/category/other-topic/archeologie/">Archéologie</a></li>
	<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://aphadolie.com/category/cinema/">Cinéma</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://aphadolie.com/category/other-topic/citation-proverbe/">Citation &amp; Proverbe</a></li>
	<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19748"><a href="https://aphadolie.com/category/other-topic/conflit-arme-terrorisme/">Conflit armé &amp; Terrorisme</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://aphadolie.com/category/other-topic/conspiration/">Conspiration</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://aphadolie.com/category/other-topic/crop-circles/">Crop Circles</a></li>
	<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://aphadolie.com/category/other-topic/detente/">Détente</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://aphadolie.com/category/other-topic/emi-nde/">EMI / NDE</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://aphadolie.com/category/other-topic/entite/">Entité</a></li>
	<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://aphadolie.com/category/other-topic/image-du-jour/">Image du jour</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://aphadolie.com/category/other-topic/le-saviez-vous/">Le Saviez-Vous ?</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://aphadolie.com/category/other-topic/mystere/">Mystère</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://aphadolie.com/category/other-topic/paranormal/">Paranormal</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://aphadolie.com/category/other-topic/parapsychologie/">Parapsychologie</a></li>
	<li id="menu-item-5778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5778"><a href="https://aphadolie.com/category/other-topic/psychologie/">Psychologie</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://aphadolie.com/category/other-topic/secte/">Secte</a></li>
	<li id="menu-item-5777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5777"><a href="https://aphadolie.com/category/other-topic/societe/">Société</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://aphadolie.com/category/other-topic/spiritualite-religion/">Spiritualité &amp; Religion</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://aphadolie.com/category/other-topic/ufo-ovni/">UFO / OVNI</a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://aphadolie.com/" class="custom-logo-link" rel="home"><img width="810" height="275" src="https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg" class="custom-logo" alt="Aphadolie" srcset="https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=810&amp;h=275 810w, https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=150&amp;h=51 150w, https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=300&amp;h=102 300w, https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=768&amp;h=260 768w, https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=1024&amp;h=347 1024w, https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg 1180w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="51126" data-permalink="https://aphadolie.com/cropped-cropped-cropped-506-copie-2-3-jpg/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg" data-orig-size="1180,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-506-copie-2-3.jpg" data-image-description="&lt;p&gt;https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?w=810" /></a>					
			<p class="site-title"><a href="https://aphadolie.com/" rel="home">Aphadolie</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">News Worldwide</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://aphadolie.com/a-propos/">À propos</a></li>
<li class="page_item page-item-3"><a href="https://aphadolie.com/contact/">Contact</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-56818" class="post-56818 post type-post status-publish format-standard hentry category-conflit-arme-terrorisme tag-boutcha tag-conflit-arme tag-false-flag tag-ilya-kiva tag-massacre tag-mi6-military-intelligence tag-mise-en-scene tag-royaume-uni tag-russie tag-services-secrets tag-ukraine">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" title="23:19" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-20T23:19:08+02:00">20/04/2022</time></a></span><span class="meta-category"> <a href="https://aphadolie.com/category/other-topic/conflit-arme-terrorisme/" rel="category tag">Conflit armé &amp; Terrorisme</a></span></div>
		<h1 class="entry-title">Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à&nbsp;Boutcha</h1>
		<div class="posted-by"> <img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />Publié par <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://aphadolie.com/author/aphadolie/" title="Afficher tous les articles par Aphadolie" rel="author">Aphadolie</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>&nbsp;</p>
<p><strong>L’homme politique ukrainien Ilya Kiva, du parti « <em>Pour la vie »</em>, a réagi aux évènements survenus dans la ville de Boutcha. Contrairement à ce que racontent les médias occidentaux, la réalité est tout autre. En effet, Ilya Kiva s’est fendu d’une vidéo sur son compte <a href="https://t.me/The_Kyva"><em>Telegram</em> </a>où il accuse les services secrets ukrainien (SBU) et britannique (MI6 &#8211; pour Military Intelligence) d’avoir fomenté une mise en scène à Boutcha, afin d’accuser la Russie et de susciter la haine avec le reste du monde.</strong></p>
<p>&nbsp;</p>
<blockquote><p><strong>« <em>Toute l’histoire à Boutcha, a été planifiée et préparée par le contre-espionnage de l’Ukraine et c’était prévu par les services secrets du MI6. Ils sont arrivés tôt le matin, ont bouclé le quartier, dispersé les cadavres et invité les journalistes là-bas.</em> »</strong></p></blockquote>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p>Time : 1 mn / <strong>[1/1]</strong></p>
<iframe title='VideoPress Video Player' aria-label='VideoPress Video Player' width='810' height='456' src='https://video.wordpress.com/embed/sDXKTgVG?hd=0&amp;autoPlay=0&amp;permalink=1&amp;loop=0&amp;preloadContent=metadata&amp;muted=0&amp;playsinline=0&amp;controls=1&amp;cover=1' frameborder='0' allowfullscreen ></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1633526814'></script>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p>Le politique ukrainien ajoute sur son <em>Telegram</em> que <strong>tout est fait pour qu’une réconciliation entre la Russie et l’Ukraine ne soit plus possible.</strong></p>
<p>&nbsp;</p>
<blockquote><p><strong>« <em>Un scénario a été développé qui permet de créer pendant de nombreuses années une haine irréconciliable entre les deux peuples — les Ukrainiens et les Russes.</em> » </strong></p></blockquote>
<p>&nbsp;</p>
<p>Avant même le début de l’opération militaire spéciale de la Fédération de Russie, l’Occident avait parfaitement compris que pour l’Ukraine, la situation est évidemment perdue d’avance. <strong>Cela signifie que vous devez obtenir un avantage même avec un résultat négatif.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg"><img loading="lazy" data-attachment-id="56821" data-permalink="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/map-37/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg" data-orig-size="1281,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Map" data-image-description="" data-image-caption="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=810" class="aligncenter size-full wp-image-56821" src="https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=810&#038;h=429" alt="" width="810" height="429" srcset="https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=810&amp;h=429 810w, https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=150&amp;h=79 150w, https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=300&amp;h=159 300w, https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=768&amp;h=406 768w, https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg?w=1024&amp;h=542 1024w, https://mrcircuspoliticus.files.wordpress.com/2022/04/map-2.jpg 1281w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p style="text-align:center;"><strong>Situation géographique de Boutcha &#8211; Ukraine</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>A la lumière des déclarations du député ukrainien, nous comprenons pourquoi le premier représentant permanent adjoint de la Russie auprès de l’ONU, <strong>Dmitri Polianski</strong>, a proposé de diligenter <strong>une enquête sur le massacre dans la ville de Boutcha</strong>. Ce à quoi <strong>les Britanniques ont mis leur veto.</strong></p>
<p>&nbsp;</p>
<p><strong>Pourquoi ces derniers s’opposeraient-ils à ce que la vérité éclate ?</strong></p>
<p>&nbsp;</p>
<p><em>Le Média en 4-4-2</em></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Source :</strong></p>
<p><a href="https://fr.wikipedia.org/wiki/Ilya_Kiva">https://fr.wikipedia.org/wiki/Ilya_Kiva</a></p>
<p><a href="https://strategika.fr/2022/04/19/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/">https://strategika.fr/2022/04/19/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/</a></p>
<p><a href="https://lemediaen442.fr/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/">https://lemediaen442.fr/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/</a></p>
<p>&nbsp;</p>
<p><strong>Article :</strong></p>
<p>Le Média en 4-4-2</p>
<p><strong> </strong></p>
<p><strong>Vidéo :</strong></p>
<p><strong>[1]</strong> Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à Boutcha – M 4-4-2 / Odysee</p>
<p>&nbsp;</p>
<p><strong>Photo : </strong></p>
<p>Pour illustration</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" data-text="Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à Boutcha"  data-related="wordpressdotcom">Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à Boutcha" data-content="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122560659-56818-62608b2429bbc' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=122560659&amp;post_id=56818&amp;origin=mrcircuspoliticus.wordpress.com&amp;obj_id=122560659-56818-62608b2429bbc&amp;domain=aphadolie.com' data-name='like-post-frame-122560659-56818-62608b2429bbc' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://aphadolie.com/tag/boutcha/" rel="tag">Boutcha</a><a href="https://aphadolie.com/tag/conflit-arme/" rel="tag">Conflit armé</a><a href="https://aphadolie.com/tag/false-flag/" rel="tag">False Flag</a><a href="https://aphadolie.com/tag/ilya-kiva/" rel="tag">Ilya Kiva</a><a href="https://aphadolie.com/tag/massacre/" rel="tag">Massacre</a><a href="https://aphadolie.com/tag/mi6-military-intelligence/" rel="tag">MI6 (Military Intelligence)</a><a href="https://aphadolie.com/tag/mise-en-scene/" rel="tag">Mise en scène</a><a href="https://aphadolie.com/tag/royaume-uni/" rel="tag">Royaume-Uni</a><a href="https://aphadolie.com/tag/russie/" rel="tag">Russie</a><a href="https://aphadolie.com/tag/services-secrets/" rel="tag">Services secrets</a><a href="https://aphadolie.com/tag/ukraine/" rel="tag">Ukraine</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aphadolie.com/2022/04/20/fin-du-ticket-de-caisse-un-projet-de-loi-controverse-les-associations-de-consommateurs-opposees-a-la-suppression-les-clients-mitiges/" rel="prev"><span class="nav-link-text">Article précédent</span><h3 class="entry-title">Fin du ticket de caisse | Un projet de loi controversé : les associations de consommateurs opposées à la suppression, les clients&nbsp;mitigés</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://aphadolie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3dd06342cd" /><input type="hidden" name="_wp_http_referer" value="/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='56818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fdc8c9f999" /></p>
<input type="hidden" name="genseq" value="1650494244" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="127"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="google_translate_widget-4" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://aphadolie.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
			placeholder="Recherche&hellip;"
			value="" name="s"
			title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Rechercher</span>
	</button>
</form>
</aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://aphadolie.com/2022/04/'> avril 2022 &nbsp;(40)</option>
	<option value='https://aphadolie.com/2022/03/'> mars 2022 &nbsp;(57)</option>
	<option value='https://aphadolie.com/2022/02/'> février 2022 &nbsp;(55)</option>
	<option value='https://aphadolie.com/2022/01/'> janvier 2022 &nbsp;(31)</option>
	<option value='https://aphadolie.com/2021/12/'> décembre 2021 &nbsp;(54)</option>
	<option value='https://aphadolie.com/2021/11/'> novembre 2021 &nbsp;(68)</option>
	<option value='https://aphadolie.com/2021/10/'> octobre 2021 &nbsp;(22)</option>
	<option value='https://aphadolie.com/2021/09/'> septembre 2021 &nbsp;(70)</option>
	<option value='https://aphadolie.com/2021/08/'> août 2021 &nbsp;(67)</option>
	<option value='https://aphadolie.com/2021/07/'> juillet 2021 &nbsp;(47)</option>
	<option value='https://aphadolie.com/2021/06/'> juin 2021 &nbsp;(64)</option>
	<option value='https://aphadolie.com/2021/05/'> mai 2021 &nbsp;(30)</option>
	<option value='https://aphadolie.com/2021/04/'> avril 2021 &nbsp;(1)</option>
	<option value='https://aphadolie.com/2021/02/'> février 2021 &nbsp;(48)</option>
	<option value='https://aphadolie.com/2021/01/'> janvier 2021 &nbsp;(57)</option>
	<option value='https://aphadolie.com/2020/12/'> décembre 2020 &nbsp;(60)</option>
	<option value='https://aphadolie.com/2020/11/'> novembre 2020 &nbsp;(46)</option>
	<option value='https://aphadolie.com/2020/10/'> octobre 2020 &nbsp;(48)</option>
	<option value='https://aphadolie.com/2020/09/'> septembre 2020 &nbsp;(57)</option>
	<option value='https://aphadolie.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://aphadolie.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://aphadolie.com/2020/06/'> juin 2020 &nbsp;(73)</option>
	<option value='https://aphadolie.com/2020/05/'> mai 2020 &nbsp;(44)</option>
	<option value='https://aphadolie.com/2020/04/'> avril 2020 &nbsp;(68)</option>
	<option value='https://aphadolie.com/2020/03/'> mars 2020 &nbsp;(68)</option>
	<option value='https://aphadolie.com/2020/02/'> février 2020 &nbsp;(51)</option>
	<option value='https://aphadolie.com/2020/01/'> janvier 2020 &nbsp;(67)</option>
	<option value='https://aphadolie.com/2019/12/'> décembre 2019 &nbsp;(70)</option>
	<option value='https://aphadolie.com/2019/11/'> novembre 2019 &nbsp;(78)</option>
	<option value='https://aphadolie.com/2019/10/'> octobre 2019 &nbsp;(82)</option>
	<option value='https://aphadolie.com/2019/09/'> septembre 2019 &nbsp;(66)</option>
	<option value='https://aphadolie.com/2019/08/'> août 2019 &nbsp;(90)</option>
	<option value='https://aphadolie.com/2019/07/'> juillet 2019 &nbsp;(73)</option>
	<option value='https://aphadolie.com/2019/06/'> juin 2019 &nbsp;(83)</option>
	<option value='https://aphadolie.com/2019/05/'> mai 2019 &nbsp;(102)</option>
	<option value='https://aphadolie.com/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://aphadolie.com/2019/03/'> mars 2019 &nbsp;(85)</option>
	<option value='https://aphadolie.com/2019/02/'> février 2019 &nbsp;(72)</option>
	<option value='https://aphadolie.com/2019/01/'> janvier 2019 &nbsp;(93)</option>
	<option value='https://aphadolie.com/2018/12/'> décembre 2018 &nbsp;(98)</option>
	<option value='https://aphadolie.com/2018/11/'> novembre 2018 &nbsp;(93)</option>
	<option value='https://aphadolie.com/2018/10/'> octobre 2018 &nbsp;(105)</option>
	<option value='https://aphadolie.com/2018/09/'> septembre 2018 &nbsp;(106)</option>
	<option value='https://aphadolie.com/2018/08/'> août 2018 &nbsp;(102)</option>
	<option value='https://aphadolie.com/2018/07/'> juillet 2018 &nbsp;(109)</option>
	<option value='https://aphadolie.com/2018/06/'> juin 2018 &nbsp;(118)</option>
	<option value='https://aphadolie.com/2018/05/'> mai 2018 &nbsp;(114)</option>
	<option value='https://aphadolie.com/2018/04/'> avril 2018 &nbsp;(109)</option>
	<option value='https://aphadolie.com/2018/03/'> mars 2018 &nbsp;(114)</option>
	<option value='https://aphadolie.com/2018/02/'> février 2018 &nbsp;(109)</option>
	<option value='https://aphadolie.com/2018/01/'> janvier 2018 &nbsp;(83)</option>
	<option value='https://aphadolie.com/2017/12/'> décembre 2017 &nbsp;(104)</option>
	<option value='https://aphadolie.com/2017/11/'> novembre 2017 &nbsp;(99)</option>
	<option value='https://aphadolie.com/2017/10/'> octobre 2017 &nbsp;(97)</option>
	<option value='https://aphadolie.com/2017/09/'> septembre 2017 &nbsp;(95)</option>
	<option value='https://aphadolie.com/2017/08/'> août 2017 &nbsp;(29)</option>
	<option value='https://aphadolie.com/2017/07/'> juillet 2017 &nbsp;(40)</option>
	<option value='https://aphadolie.com/2017/06/'> juin 2017 &nbsp;(82)</option>
	<option value='https://aphadolie.com/2017/05/'> mai 2017 &nbsp;(138)</option>
	<option value='https://aphadolie.com/2017/04/'> avril 2017 &nbsp;(140)</option>
	<option value='https://aphadolie.com/2017/03/'> mars 2017 &nbsp;(150)</option>
	<option value='https://aphadolie.com/2017/02/'> février 2017 &nbsp;(122)</option>
	<option value='https://aphadolie.com/2017/01/'> janvier 2017 &nbsp;(135)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title">Catégories</h3><form action="https://aphadolie.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="121860331">Ancienne Civilisation&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="136362">Archéologie&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="1888307">Éco &amp; Finance&nbsp;&nbsp;(386)</option>
	<option class="level-0" value="597">Cinéma&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="138162837">Citation &amp; Proverbe&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="597385285">Conflit armé &amp; Terrorisme&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="61342">Conspiration&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="206535">Crop Circles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73808">Détente&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="7098278">EMI / NDE&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1151512">Entité&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="556464112">Fait divers &amp; Insolite&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="378150">Géopolitique&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="27785">Histoire&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="225786">Image du jour&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="446945">Le Saviez-Vous ?&nbsp;&nbsp;(1&nbsp;809)</option>
	<option class="level-0" value="555265955">Lobbies &amp; Réseaux&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="11343">Médias&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="812301">Mystère&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="22542702">N.O.M&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="8656824">Nature &amp; Environnement&nbsp;&nbsp;(756)</option>
	<option class="level-0" value="1647146">Other Topic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11809">Paranormal&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="931894">Parapsychologie&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1001">Politique&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="318697">Propagande&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="25921">Santé&nbsp;&nbsp;(997)</option>
	<option class="level-0" value="12840">Sciences &amp; Technologies&nbsp;&nbsp;(658)</option>
	<option class="level-0" value="593643">Secte&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1166">Société&nbsp;&nbsp;(1&nbsp;249)</option>
	<option class="level-0" value="72115870">Spiritualité &amp; Religion&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1489682">UFO / OVNI&nbsp;&nbsp;(38)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Tags :</strong></p>
<p><a href="https://aphadolie.com/tag/coronavirus" target="_blank" rel="noopener">Coronavirus / </a><a href="https://aphadolie.com/tag/covid-19" target="_blank" rel="noopener">Covid-19 / </a><a href="https://aphadolie.com/tag/great-reset/" target="_blank" rel="noopener">Great Reset</a> / <a href="https://aphadolie.com/tag/pass-sanitaire" target="_blank" rel="noopener">Pass sanitaire /</a> <a href="https://aphadolie.com/tag/pass-sanitaire/" target="_blank" rel="noopener">Pass vaccinal / </a><a href="https://aphadolie.com/tag/vaccin/" target="_blank" rel="noopener">Vaccin /</a> <a href="https://aphadolie.com/tag/vaccins/" target="_blank" rel="noopener">Vaccins</a> / <a href="https://aphadolie.com/tag/vaccination" target="_blank" rel="noopener">Vaccination / </a><a href="https://aphadolie.com/tag/virus/" target="_blank" rel="noopener">Virus</a> / <a href="https://aphadolie.com/tag/russie" target="_blank" rel="noopener">Russie / </a><a href="https://aphadolie.com/tag/ukraine" target="_blank" rel="noopener">Ukraine</a></p>
</div>
		</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://aphadolie.com" data-blog="122560659" data-lang="fr" >Follow Aphadolie on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><label for="subscribe-field">S'abonner au blog via courriel</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;304 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="122560659"/>
					<input type="hidden" name="source" value="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="eac42de1c2" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suivre					</button>
				</p>
			</form>
			
</aside><aside id="rss_links-2" class="widget widget_rss_links clearfix"><ul><li><a href="https://aphadolie.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="blog-stats-6" class="widget widget_blog-stats clearfix"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>6&nbsp;847&nbsp;248 visites</li>
		</ul>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Map</h3><div class="textwidget custom-html-widget"><a href="https://www.revolvermaps.com/?target=enlarge&amp;i=57ki3a6mm1s"><img src="//rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png" width="256" height="128" alt="Map" style="border:0;"/></a></div></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title">Articles récents</h3>
		<ul>
											<li>
					<a href="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" aria-current="page">Le député ukrainien Ilya Kiva accuse les services secrets ukrainiens et britanniques de la mise en scène à&nbsp;Boutcha</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/20/fin-du-ticket-de-caisse-un-projet-de-loi-controverse-les-associations-de-consommateurs-opposees-a-la-suppression-les-clients-mitiges/">Fin du ticket de caisse | Un projet de loi controversé : les associations de consommateurs opposées à la suppression, les clients&nbsp;mitigés</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/20/presidentielle-2022-vote-du-second-tour-24-avril-2022-emmanuel-macron-ou-marine-le-pen-claude-janvier/">Présidentielle 2022 : Vote Du Second Tour 24 avril 2022. Emmanuel Macron ou Marine Le Pen ? – Claude&nbsp;Janvier</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/20/presidentielle-2022-quand-emmanuel-macron-cache-son-veritable-projet-christian-chavagneux-economiste/">Présidentielle 2022 : quand Emmanuel Macron cache son véritable projet &#8211; Christian Chavagneux,&nbsp;économiste</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/19/la-fda-donne-son-feu-vert-aux-bovins-genetiquement-modifies/">La FDA donne son feu vert aux bovins génétiquement&nbsp;modifiés</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/19/indonesie-lounge-in-the-sky-un-diner-suspendu-dans-le-ciel-de-jakarta/">Indonésie | Lounge in the Sky : un dîner suspendu dans le ciel de&nbsp;Jakarta</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/18/ils-sont-en-train-de-faire-un-appauvrissement-general-lheure-des-saisies-arrive-nous-sommes-sacrifies-guy-de-la-fortelle-analyste-economique-et-fin/">« Ils sont en train de faire un appauvrissement général ! L’heure des saisies arrive. Nous sommes sacrifiés » : Guy de la Fortelle, analyste économique et&nbsp;financier</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/17/le-cambium-comment-ne-jamais-mourir-de-faim-apprenez-cette-technique/">Le cambium : Comment ne jamais mourir de faim ? Apprenez cette technique&nbsp;!</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/16/le-scandale-de-trop-pour-macron-laffaire-laurent-bigorgne/">Le scandale de trop pour Macron : L’affaire Laurent Bigorgne&nbsp;!</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/15/la-nasa-va-tester-la-capacite-de-spinlaunch-a-lancer-des-satellites-en-orbite-basse/">La NASA va tester la capacité de SpinLaunch à lancer des satellites en orbite&nbsp;basse</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/15/des-vaccins-a-arnm-bientot-dans-nos-assiettes-les-scientifiques-qui-poussent-a-la-vaccination-veulent-transformer-nos-legumes-en-vaccins-a-arnm/">Des vaccins à ARNm bientôt dans nos assiettes ? les scientifiques qui poussent à la vaccination veulent transformer nos légumes en vaccins à&nbsp;ARNm</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/15/des-centaines-de-navires-bloques-devant-les-ports-chinois-charles-sannat-analyste-economique/">Des centaines de navires bloqués devant les ports chinois &#8211; Charles Sannat, analyste&nbsp;économique</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/14/qui-est-vraiment-emmanuel-macron-pr-adriano-segatori-psychiatre/">Qui est vraiment Emmanuel Macron ? &#8211; Pr Adriano Segatori,&nbsp;psychiatre</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/14/public-senat-la-commission-europeenne-propose-de-porter-lage-du-depart-a-la-retraite-a-70-ans-avertit-leurodepute-marc-botenga/">Public Senat : « La Commission européenne propose de porter l’âge du départ à la retraite à 70 ans », avertit l’eurodéputé Marc&nbsp;Botenga</a>
									</li>
											<li>
					<a href="https://aphadolie.com/2022/04/14/presidentielle-2022-je-nai-jamais-vu-un-president-de-la-ve-republique-aussi-nul-que-vous-emmanuel-macron-vivement-pris-a-partie-par-un-electeur-en-alsace/">Présidentielle 2022 : « Je n’ai jamais vu un président de la Ve République aussi nul que vous ! », Emmanuel Macron vivement pris à partie par un électeur en&nbsp;Alsace</a>
									</li>
					</ul>

		</aside><aside id="media_gallery-2" class="widget widget_media_gallery clearfix"><h3 class="widget-title">Image du jour</h3><p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="gallery-56818-1-slideshow" class="jetpack-slideshow-window jetpack-slideshow jetpack-slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/nuage.jpg?w=810&quot;,&quot;id&quot;:&quot;5484&quot;,&quot;title&quot;:&quot;Nuage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/palmiers.jpg?w=810&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;Palmiers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage.jpg?w=810&quot;,&quot;id&quot;:&quot;5185&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/abeilles-cuba.jpg?w=400&quot;,&quot;id&quot;:&quot;800&quot;,&quot;title&quot;:&quot;abeilles-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/claire-sc3a9verac-a.jpg?w=810&quot;,&quot;id&quot;:&quot;5388&quot;,&quot;title&quot;:&quot;Claire S\u00e9verac A&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/henri-bergson.jpg?w=337&quot;,&quot;id&quot;:&quot;1592&quot;,&quot;title&quot;:&quot;henri-bergson&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/samsung-galaxy-note-8.jpg?w=800&quot;,&quot;id&quot;:&quot;6755&quot;,&quot;title&quot;:&quot;Samsung Galaxy Note\u0026nbsp;8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/sunsrise.jpg?w=810&quot;,&quot;id&quot;:&quot;2988&quot;,&quot;title&quot;:&quot;sunsrise&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/56.jpg?w=750&quot;,&quot;id&quot;:&quot;5317&quot;,&quot;title&quot;:&quot;Matrix 56&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-invisible.jpg?w=810&quot;,&quot;id&quot;:&quot;5541&quot;,&quot;title&quot;:&quot;Homme invisible&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/paysage.jpg?w=810&quot;,&quot;id&quot;:&quot;4548&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert.jpg?w=810&quot;,&quot;id&quot;:&quot;5372&quot;,&quot;title&quot;:&quot;D\u00e9sert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/colombe.jpg?w=600&quot;,&quot;id&quot;:&quot;2992&quot;,&quot;title&quot;:&quot;colombe&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi.jpg?w=810&quot;,&quot;id&quot;:&quot;6189&quot;,&quot;title&quot;:&quot;Pierre Rabhi&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/earth-astc3a9roc3afde.jpg?w=810&quot;,&quot;id&quot;:&quot;6164&quot;,&quot;title&quot;:&quot;Earth \u0026#8211; Ast\u00e9ro\u00efde&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-8.gif?w=810&quot;,&quot;id&quot;:&quot;5239&quot;,&quot;title&quot;:&quot;Matrix \u0026#8211; GIF\u0026nbsp;8&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/martin-luther-king.jpg?w=620&quot;,&quot;id&quot;:&quot;5829&quot;,&quot;title&quot;:&quot;Martin Luther King&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ciel-c3a9toilc3a9.jpg?w=810&quot;,&quot;id&quot;:&quot;3415&quot;,&quot;title&quot;:&quot;Ciel \u00e9toil\u00e9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/earth-noyeau.jpg?w=810&quot;,&quot;id&quot;:&quot;3133&quot;,&quot;title&quot;:&quot;earth-noyeau&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/jean-pierre-petit-2.jpg?w=600&quot;,&quot;id&quot;:&quot;5667&quot;,&quot;title&quot;:&quot;Jean-Pierre Petit 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/77.jpg?w=500&quot;,&quot;id&quot;:&quot;978&quot;,&quot;title&quot;:&quot;77&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/terre.jpg?w=500&quot;,&quot;id&quot;:&quot;716&quot;,&quot;title&quot;:&quot;terre&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/54.jpg?w=810&quot;,&quot;id&quot;:&quot;5311&quot;,&quot;title&quot;:&quot;Matrix 54&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/franc3a7ois-asselineau-3.jpg?w=620&quot;,&quot;id&quot;:&quot;4982&quot;,&quot;title&quot;:&quot;Fran\u00e7ois Asselineau 3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/george-orwell.jpg?w=810&quot;,&quot;id&quot;:&quot;2918&quot;,&quot;title&quot;:&quot;george-orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pierre-hillard.jpg?w=600&quot;,&quot;id&quot;:&quot;1858&quot;,&quot;title&quot;:&quot;pierre-hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nikola-tesla-1.jpg?w=810&quot;,&quot;id&quot;:&quot;4475&quot;,&quot;title&quot;:&quot;Nikola Tesla 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/george-orwell.jpg?w=810&quot;,&quot;id&quot;:&quot;6197&quot;,&quot;title&quot;:&quot;George Orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/finland-wallpaper.jpg?w=810&quot;,&quot;id&quot;:&quot;5855&quot;,&quot;title&quot;:&quot;Finland Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/arbre-cou.jpg?w=600&quot;,&quot;id&quot;:&quot;1937&quot;,&quot;title&quot;:&quot;arbre-cou&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/comitc3a9-n-o-m.jpg?w=810&quot;,&quot;id&quot;:&quot;6766&quot;,&quot;title&quot;:&quot;Comit\u00e9 N.O.M&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/cosmos-2.jpg?w=810&quot;,&quot;id&quot;:&quot;6641&quot;,&quot;title&quot;:&quot;Cosmos 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage-empathie.jpg?w=810&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;Paysage empathie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/galaxie.jpg?w=600&quot;,&quot;id&quot;:&quot;1902&quot;,&quot;title&quot;:&quot;galaxie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/guerre-eau.jpg?w=500&quot;,&quot;id&quot;:&quot;496&quot;,&quot;title&quot;:&quot;guerre-eau&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/maxresdefault.jpg?w=600&quot;,&quot;id&quot;:&quot;2088&quot;,&quot;title&quot;:&quot;maxresdefault&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/nde.jpg?w=600&quot;,&quot;id&quot;:&quot;2594&quot;,&quot;title&quot;:&quot;nde&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/new-zealand.jpg?w=810&quot;,&quot;id&quot;:&quot;3500&quot;,&quot;title&quot;:&quot;New Zealand&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora-rocher.jpg?w=810&quot;,&quot;id&quot;:&quot;6081&quot;,&quot;title&quot;:&quot;Pandora rocher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/amour-richesse-succc3a8s.jpg?w=800&quot;,&quot;id&quot;:&quot;6376&quot;,&quot;title&quot;:&quot;Amour, Richesse, Succ\u00e8s&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/eye-earth.jpg?w=600&quot;,&quot;id&quot;:&quot;2590&quot;,&quot;title&quot;:&quot;eye-earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pilule-rouge-et-bleue.jpg?w=810&quot;,&quot;id&quot;:&quot;3536&quot;,&quot;title&quot;:&quot;Pilule rouge et\u0026nbsp;bleue&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/asian-wallpaper1.jpg?w=810&quot;,&quot;id&quot;:&quot;5653&quot;,&quot;title&quot;:&quot;Asian Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/time.jpg?w=636&quot;,&quot;id&quot;:&quot;4175&quot;,&quot;title&quot;:&quot;Time&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/322.jpg?w=810&quot;,&quot;id&quot;:&quot;16&quot;,&quot;title&quot;:&quot;322&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/abstract.jpg?w=810&quot;,&quot;id&quot;:&quot;5094&quot;,&quot;title&quot;:&quot;Abstract&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/galaxie.jpg?w=810&quot;,&quot;id&quot;:&quot;3064&quot;,&quot;title&quot;:&quot;galaxie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/volcano.jpg?w=810&quot;,&quot;id&quot;:&quot;6124&quot;,&quot;title&quot;:&quot;Volcano&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/vy-canis-majoris.jpg?w=810&quot;,&quot;id&quot;:&quot;3022&quot;,&quot;title&quot;:&quot;vy-canis-majoris&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/pyramides.jpg?w=600&quot;,&quot;id&quot;:&quot;1744&quot;,&quot;title&quot;:&quot;pyramides&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pr-albert-jacquard.jpg?w=810&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;Pr Albert Jacquard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/they-live-b.jpg?w=810&quot;,&quot;id&quot;:&quot;3280&quot;,&quot;title&quot;:&quot;They live B&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/naomiklein.jpg?w=600&quot;,&quot;id&quot;:&quot;1886&quot;,&quot;title&quot;:&quot;naomiklein&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/livre-1.jpg?w=810&quot;,&quot;id&quot;:&quot;6452&quot;,&quot;title&quot;:&quot;Livre 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-19.jpg?w=810&quot;,&quot;id&quot;:&quot;4068&quot;,&quot;title&quot;:&quot;Frozen Waves Antartic\u0026nbsp;19&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/soleil.jpg?w=600&quot;,&quot;id&quot;:&quot;1759&quot;,&quot;title&quot;:&quot;soleil&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-1.jpg?w=810&quot;,&quot;id&quot;:&quot;4884&quot;,&quot;title&quot;:&quot;Chemin 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/old-typewriter-vintage1.jpg?w=600&quot;,&quot;id&quot;:&quot;462&quot;,&quot;title&quot;:&quot;old-typewriter-vintage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/les-amc3a9rindiens.jpeg?w=810&quot;,&quot;id&quot;:&quot;3044&quot;,&quot;title&quot;:&quot;les-amerindiens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/pierre-hillard1.jpg?w=800&quot;,&quot;id&quot;:&quot;3189&quot;,&quot;title&quot;:&quot;pierre-hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/dna-storage-51.jpg?w=600&quot;,&quot;id&quot;:&quot;2475&quot;,&quot;title&quot;:&quot;dna-storage-51&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/oasis-1.jpg?w=810&quot;,&quot;id&quot;:&quot;5374&quot;,&quot;title&quot;:&quot;Oasis 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/krishnamurti.jpg?w=600&quot;,&quot;id&quot;:&quot;1840&quot;,&quot;title&quot;:&quot;krishnamurti&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lunch-atop-a-skyscraper-1.jpg?w=810&quot;,&quot;id&quot;:&quot;4285&quot;,&quot;title&quot;:&quot;Lunch atop a Skyscraper\u0026nbsp;1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/hippocrate.jpg?w=348&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;Hippocrate&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Hippocrat\u0026rsquo;s Bust&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/aldous-huxley.jpg?w=810&quot;,&quot;id&quot;:&quot;6765&quot;,&quot;title&quot;:&quot;Aldous Huxley&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/chouard.jpg?w=600&quot;,&quot;id&quot;:&quot;1961&quot;,&quot;title&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard, \u00e9conomiste, \u00e0 Trets le 26\/09\/2014, Alexa BRUNET \/ transit pour le Nouvel obs&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/aristote.jpg?w=600&quot;,&quot;id&quot;:&quot;1660&quot;,&quot;title&quot;:&quot;aristote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ufo-kecksburg.jpg?w=800&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;title&quot;:&quot;ufo-kecksburg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/papillon-wallpaper.jpg?w=810&quot;,&quot;id&quot;:&quot;5650&quot;,&quot;title&quot;:&quot;Papillon Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/edward-snowden.jpg?w=810&quot;,&quot;id&quot;:&quot;6009&quot;,&quot;title&quot;:&quot;Edward Snowden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/ile-maurice.jpg?w=600&quot;,&quot;id&quot;:&quot;1808&quot;,&quot;title&quot;:&quot;ile-maurice&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-16.gif?w=570&quot;,&quot;id&quot;:&quot;5269&quot;,&quot;title&quot;:&quot;Matrix GIF 16&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/lac.jpg?w=688&quot;,&quot;id&quot;:&quot;4809&quot;,&quot;title&quot;:&quot;Lac&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/image-du-jour-surrc3a9alisme.jpg?w=810&quot;,&quot;id&quot;:&quot;6728&quot;,&quot;title&quot;:&quot;Image du jour \u0026#8211;\u0026nbsp;Surr\u00e9alisme&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/nuestra-tierra-our-earth.jpg?w=640&quot;,&quot;id&quot;:&quot;3116&quot;,&quot;title&quot;:&quot;nuestra-tierra-our-earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aurore-boreale.jpg?w=600&quot;,&quot;id&quot;:&quot;2621&quot;,&quot;title&quot;:&quot;aurore-boreale&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/tour-eiffel-2.jpg?w=810&quot;,&quot;id&quot;:&quot;5042&quot;,&quot;title&quot;:&quot;Tour Eiffel 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-9.gif?w=560&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;title&quot;:&quot;Matrix GIF 9&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-rabhi-1.jpg?w=600&quot;,&quot;id&quot;:&quot;5486&quot;,&quot;title&quot;:&quot;Pierre Rabhi 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/eau-fleur.jpg?w=810&quot;,&quot;id&quot;:&quot;4594&quot;,&quot;title&quot;:&quot;Eau Fleur&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/station-spatiale-internationale-iss.jpg?w=810&quot;,&quot;id&quot;:&quot;4760&quot;,&quot;title&quot;:&quot;Station Spatiale Internationale\u0026nbsp;ISS&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/mc3a9dia.jpg?w=800&quot;,&quot;id&quot;:&quot;955&quot;,&quot;title&quot;:&quot;media&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/storm.jpg?w=810&quot;,&quot;id&quot;:&quot;5821&quot;,&quot;title&quot;:&quot;Storm&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/chaton.jpg?w=600&quot;,&quot;id&quot;:&quot;3341&quot;,&quot;title&quot;:&quot;Chaton&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/orca.jpg?w=810&quot;,&quot;id&quot;:&quot;6293&quot;,&quot;title&quot;:&quot;Orca&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/encens.jpg?w=800&quot;,&quot;id&quot;:&quot;6280&quot;,&quot;title&quot;:&quot;Encens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/huble.jpg?w=600&quot;,&quot;id&quot;:&quot;1974&quot;,&quot;title&quot;:&quot;huble&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/fleur.jpg?w=810&quot;,&quot;id&quot;:&quot;5927&quot;,&quot;title&quot;:&quot;Fleur&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/arbres.jpg?w=800&quot;,&quot;id&quot;:&quot;6395&quot;,&quot;title&quot;:&quot;Arbres&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/65.jpg?w=810&quot;,&quot;id&quot;:&quot;5337&quot;,&quot;title&quot;:&quot;Matrix 65&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/chemin-2.jpg?w=810&quot;,&quot;id&quot;:&quot;4887&quot;,&quot;title&quot;:&quot;wallpaper wallpapers landscape 1920\u0026#215;1080 nature streaming photography\u0026nbsp;sunbeams&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Wallpapers for Desktop with 1920\u0026#215;1080, sunbeams, wallpapers, nature, wallpaper, streaming, landscape, photography&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/sagesse.jpg?w=810&quot;,&quot;id&quot;:&quot;5970&quot;,&quot;title&quot;:&quot;Sagesse&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-1.jpg?w=600&quot;,&quot;id&quot;:&quot;2440&quot;,&quot;title&quot;:&quot;exoplanetes-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/matrix.jpg?w=810&quot;,&quot;id&quot;:&quot;6768&quot;,&quot;title&quot;:&quot;Matrix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/frozen-waves-antartic-4.jpg?w=810&quot;,&quot;id&quot;:&quot;4052&quot;,&quot;title&quot;:&quot;Frozen Waves Antartic\u0026nbsp;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/lion.jpg?w=810&quot;,&quot;id&quot;:&quot;4441&quot;,&quot;title&quot;:&quot;Lion&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/amc3a9riendiens-2.jpg?w=810&quot;,&quot;id&quot;:&quot;3049&quot;,&quot;title&quot;:&quot;ameriendiens-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/felix-baumgartner.jpg?w=810&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;title&quot;:&quot;felix-baumgartner&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/grande-muraille-de-chine.jpg?w=810&quot;,&quot;id&quot;:&quot;3798&quot;,&quot;title&quot;:&quot;Grande Muraille de\u0026nbsp;Chine&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/complotistes.jpg?w=640&quot;,&quot;id&quot;:&quot;3498&quot;,&quot;title&quot;:&quot;Complotistes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/cascade.jpg?w=810&quot;,&quot;id&quot;:&quot;3122&quot;,&quot;title&quot;:&quot;cascade&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/avatar-2.jpg?w=810&quot;,&quot;id&quot;:&quot;6074&quot;,&quot;title&quot;:&quot;Avatar 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/water.jpg?w=700&quot;,&quot;id&quot;:&quot;3264&quot;,&quot;title&quot;:&quot;water&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/61.jpg?w=612&quot;,&quot;id&quot;:&quot;5329&quot;,&quot;title&quot;:&quot;Matrix 61&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/aldous_huxley_1958.jpg?w=600&quot;,&quot;id&quot;:&quot;2850&quot;,&quot;title&quot;:&quot;aldous_huxley_1958&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/48.jpg?w=810&quot;,&quot;id&quot;:&quot;18&quot;,&quot;title&quot;:&quot;48&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/jpp.jpg?w=600&quot;,&quot;id&quot;:&quot;1821&quot;,&quot;title&quot;:&quot;jpp&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/they-live-invasion-los-angeles.jpg?w=810&quot;,&quot;id&quot;:&quot;4878&quot;,&quot;title&quot;:&quot;They Live \u0026#8211; Invasion Los\u0026nbsp;Angeles&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/506.jpg?w=810&quot;,&quot;id&quot;:&quot;3211&quot;,&quot;title&quot;:&quot;Terre \u0026#8211; Earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/bird.jpg?w=810&quot;,&quot;id&quot;:&quot;5826&quot;,&quot;title&quot;:&quot;Bird&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exoplanc3a8tes-3.jpg?w=600&quot;,&quot;id&quot;:&quot;2446&quot;,&quot;title&quot;:&quot;exoplanetes-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Artist\u2019s impression of the ultracool dwarf star TRAPPIST-1 from the surface of one of its planets&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pierre-hillard.jpg?w=810&quot;,&quot;id&quot;:&quot;5426&quot;,&quot;title&quot;:&quot;Pierre Hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/colombes.jpg?w=600&quot;,&quot;id&quot;:&quot;5774&quot;,&quot;title&quot;:&quot;Colombes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/pandora.jpg?w=810&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;Pandora&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/utah.jpg?w=810&quot;,&quot;id&quot;:&quot;5028&quot;,&quot;title&quot;:&quot;Utah&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/astc3a9roc3afde-2.jpg?w=810&quot;,&quot;id&quot;:&quot;6161&quot;,&quot;title&quot;:&quot;Ast\u00e9ro\u00efde 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/adn.jpg?w=600&quot;,&quot;id&quot;:&quot;1980&quot;,&quot;title&quot;:&quot;adn&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/planet-earth-is-you.jpg?w=810&quot;,&quot;id&quot;:&quot;5004&quot;,&quot;title&quot;:&quot;Planet Earth is\u0026nbsp;You&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/soleil-vert.jpg?w=810&quot;,&quot;id&quot;:&quot;6769&quot;,&quot;title&quot;:&quot;Soleil Vert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/univers.jpg?w=810&quot;,&quot;id&quot;:&quot;4276&quot;,&quot;title&quot;:&quot;Univers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/dc3a9sert1.jpg?w=810&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;D\u00e9sert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/homme-univers1.jpg?w=810&quot;,&quot;id&quot;:&quot;5921&quot;,&quot;title&quot;:&quot;Homme \u0026#8211; Univers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/paysage1.jpg?w=810&quot;,&quot;id&quot;:&quot;6245&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/georgia-guidestones.jpg?w=810&quot;,&quot;id&quot;:&quot;6767&quot;,&quot;title&quot;:&quot;Georgia-Guidestones&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande-1.jpg?w=600&quot;,&quot;id&quot;:&quot;2813&quot;,&quot;title&quot;:&quot;islande-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/albert-einstein-1.jpg?w=640&quot;,&quot;id&quot;:&quot;4743&quot;,&quot;title&quot;:&quot;Albert Einstein 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/exop.jpg?w=600&quot;,&quot;id&quot;:&quot;1447&quot;,&quot;title&quot;:&quot;exop&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/ponts.jpg?w=810&quot;,&quot;id&quot;:&quot;4150&quot;,&quot;title&quot;:&quot;Ponts&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/islande.jpg?w=600&quot;,&quot;id&quot;:&quot;2800&quot;,&quot;title&quot;:&quot;Taken in south-Iceland&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Last minutes of sunset in Seljalandsfoss waterfall. Taken in south-Iceland&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/kennedy.jpg?w=600&quot;,&quot;id&quot;:&quot;2266&quot;,&quot;title&quot;:&quot;kennedy&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/cascade.jpg?w=600&quot;,&quot;id&quot;:&quot;1842&quot;,&quot;title&quot;:&quot;cascade&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/observatoires-astronomiques-dc3a9sert-datacama.jpg?w=810&quot;,&quot;id&quot;:&quot;6208&quot;,&quot;title&quot;:&quot;Observatoires astronomiques \u0026#8211; D\u00e9sert\u0026nbsp;d\u0026rsquo;Atacama&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four of the first ALMA antennas at the Array Operations Site (AOS), located at 5000 metres altitude on the Chajnantor plateau, in the II Region of Chile. Three of them \u2014 those which are pointing in the same direction \u2014 are being tested together as part of the ongoing Commissioning and Science Verification process. Across the image in the background is the impressive plane of the Milky Way, our own galaxy, here seen looking toward the centre. The centre of our galaxy is visible as a yellowish bulge crossed by dark lanes. The dark lanes are huge clouds of interstellar dust that lie in the disc of the galaxy. While opaque in visible light, they are transparent at longer wavelengths, such as the millimetre and submillimetre radiation detected by ALMA. ALMA, the Atacama Large Millimeter\/submillimeter Array, is the largest astronomical project in existence and is a truly global partnership between the scientific communities of East Asia, Europe and North America with Chile. ESO is the European partner in ALMA.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/468-lacs-landscape.jpg?w=810&quot;,&quot;id&quot;:&quot;6749&quot;,&quot;title&quot;:&quot;468 \u0026#8211; Lacs \u0026#8211;\u0026nbsp;Landscape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/tiwanaku.jpg?w=600&quot;,&quot;id&quot;:&quot;1776&quot;,&quot;title&quot;:&quot;tiwanaku&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/gif-20.gif?w=810&quot;,&quot;id&quot;:&quot;5279&quot;,&quot;title&quot;:&quot;Matrix \u0026#8211; GIF\u0026nbsp;20&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/sonde-voyager.jpg?w=500&quot;,&quot;id&quot;:&quot;163&quot;,&quot;title&quot;:&quot;voyager-space&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/04\/univers-conscience.jpg?w=810&quot;,&quot;id&quot;:&quot;4741&quot;,&quot;title&quot;:&quot;Univers Conscience&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/planc3a8te.jpg?w=600&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;title&quot;:&quot;planete&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/02\/faceb.jpg?w=600&quot;,&quot;id&quot;:&quot;2122&quot;,&quot;title&quot;:&quot;faceb&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/kirlian-flower-1.jpg?w=667&quot;,&quot;id&quot;:&quot;4683&quot;,&quot;title&quot;:&quot;Kirlian flower 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/landscape.jpg?w=800&quot;,&quot;id&quot;:&quot;4736&quot;,&quot;title&quot;:&quot;Landscape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/52.jpg?w=810&quot;,&quot;id&quot;:&quot;15&quot;,&quot;title&quot;:&quot;Wold Atrix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/03\/undulatus-asperatus.jpg?w=810&quot;,&quot;id&quot;:&quot;4259&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/mrcircuspoliticus.files.wordpress.com\/2017\/01\/orwell.jpg?w=600&quot;,&quot;id&quot;:&quot;2462&quot;,&quot;title&quot;:&quot;orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Liens :</strong></p>
<p><a href="https://www.anguillesousroche.com/" target="_blank" rel="noopener">Anguille sous roche</a></p>
<p><a href="https://www.aubedigitale.com/" target="_blank" rel="noopener">Aube Digitale</a></p>
<p><a href="https://www.mondialisation.ca/" target="_blank" rel="noopener">Centre de recherche sur la mondialisation</a></p>
<p><a href="https://cogiito.com/" target="_blank" rel="noopener">Cogiito</a></p>
<p><a href="https://www.francesoir.fr/" target="_blank" rel="noopener">FranceSoir</a></p>
<p><a href="https://www.futura-sciences.com/" target="_blank" rel="noopener">Futura Sciences</a></p>
<p><a href="https://www.histoire-pour-tous.fr/" target="_blank" rel="noopener">Histoire pour tous</a></p>
<p><a href="https://www.iflscience.com/" target="_blank" rel="noopener">IFLScience</a></p>
<p><a href="https://insolentiae.com/" target="_blank" rel="noopener">Insolentiae</a></p>
<p><a href="https://www.lhistoire.fr/" target="_blank" rel="noopener">L’Histoire</a></p>
<p><a href="https://www.laquadrature.net/" target="_blank" rel="noopener">La Quadrature du Net</a></p>
<p><a href="https://lesakerfrancophone.fr/" target="_blank" rel="noopener">Le Saker Francophone</a></p>
<p><a href="https://www.les-crises.fr/" target="_blank" rel="noopener">Les Crises</a></p>
<p><a href="http://lesmoutonsenrages.fr/" target="_blank" rel="noopener">Les moutons enragés</a></p>
<p><a href="https://www.malekal.com/" target="_blank" rel="noopener">Malekal Informatique</a></p>
<p><a href="https://www.passeportsante.net/" target="_blank" rel="noopener">Passeport Santé</a></p>
<p><a href="http://en.reseauinternational.net/" target="_blank" rel="noopener">Réseau International</a></p>
<p><a href="https://www.sciencealert.com/" target="_blank" rel="noopener">Science Alert</a></p>
<p><a href="https://sciencepost.fr/" target="_blank" rel="noopener">Sciencepost</a></p>
<p><a href="https://strategika.fr/" target="_blank" rel="noopener">Strategika</a></p>
<p><a href="https://trustmyscience.com/" target="_blank" rel="noopener">Trust My Science</a></p>
<p><a href="https://valeriebugault.fr/" target="_blank" rel="noopener">Valérie Bugault</a></p>
<p>&nbsp;</p>
<p><a href="http://www.worldometers.info/fr/" target="_blank" rel="noopener">Statistiques mondiales en temps réel</a></p>
</div>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="810" height="456" src="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" class="image wp-image-6770 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810&amp;h=456 810w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1620&amp;h=912 1620w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=150&amp;h=84 150w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300&amp;h=169 300w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=768&amp;h=432 768w, https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6770" data-permalink="https://aphadolie.com/the-truth-is-out-there/" data-orig-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Truth is Out There" data-image-description="" data-image-caption="" data-medium-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=300" data-large-file="https://mrcircuspoliticus.files.wordpress.com/2017/04/the-truth-is-out-there.jpg?w=810" /></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202216z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/mrcircuspoliticus.wordpress.com\/public.api\/connect\/?action=request&domain=aphadolie.com","logoutURL":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?action=logout&_wpnonce=8874fbb206","homeURL":"https:\/\/aphadolie.com\/","postID":"56818","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-maxwell actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://aphadolie.com">
				<img alt='' src='https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Aphadolie			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 3&nbsp;304 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="122560659" />
										<input type="hidden" name="source" value="https://aphadolie.com/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="eac42de1c2" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Faphadolie.com%252F2022%252F04%252F20%252Fle-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha%252F">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://aphadolie.com">
				<img alt='' src='https://mrcircuspoliticus.files.wordpress.com/2017/03/cropped-506.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Aphadolie			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://mrcircuspoliticus.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmrcircuspoliticus.wordpress.com%2F2022%2F04%2F20%2Fle-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Faphadolie.com%252F2022%252F04%252F20%252Fle-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha%252F">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8ifCP-eMq">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/122560659/posts/56818">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Vous devez être <a href="#" class="jp-carousel-comment-login">connecté</a> pour poster un commentaire.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aphadolie.com\/2022\/04\/20\/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha\/":56818};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/04/20/le-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFy0sOgyAQBuALOU6aVIOLpmfRYVJRZAgD4friol3W3f/IhzUCScgcMh4Foi8fFxRpTlKUPWp1kRMsJVjPPal2eCM2znGmHb7DP6SrpExiuXlt1bsWV6nwOy79Pl6P8WmGcZqM2U7QEEKv?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"410c9e7268","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/mrcircuspoliticus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2022%2F04%2F20%2Fle-depute-ukrainien-ilya-kiva-accuse-les-services-secrets-ukrainiens-et-britanniques-de-la-mise-en-scene-a-boutcha%2F","blog_id":"122560659","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=122560659&v=wpcom&tz=2&user_id=0&subd=mrcircuspoliticus","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jtkOwiAQRX9IOlobjQ/Gb0GYIHRYZMDq34sxTVySvk3OXebClISKoWAo4Bg03qzCdO8cr+BD8lUkqsYGBrIjMlwrVrzIoAnzgllF7xsS75D7AXPQBkVVfxsyJnp03oaFdqmbLs4yg5dcMLdLlCzVyEuTZI6VkcBhSc0rZrCQmaw2WBhMjIbw9SMwyYJ/oHWc/HGzGw7Duu/3W/cEsNaDuA=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"122560659","blog_subdomain":"mrcircuspoliticus","user_id":"0"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjU0KwyAQhS/UUQptMIvSs8h0mijqWEeR3L5u2kUWIfDg/cDH0z0DcqqUqo4NcmiLS6Jl5VKRXyTaD30alU3hhoFUdEl5uegzoAQ30sod/vsBi7ZwEwrQM3Lc1QMus1R4B+vKuLfFpeXnA3rGx3W6mfs0z8b4L9qUWaw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://aphadolie.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122560659','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'122560659','v':'wpcom','tz':'2','user_id':'0','post':'56818','subd':'mrcircuspoliticus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDdYTX5nenB0Z1JiSz93dERmbi1Ed2xkZGs2cjRoJTlJb1h8YkVzSmRYSXF8PXo5MFRUUS9GY2xSblhHU1glUzYmJnl5Q1c0aGpjc0F3XV8xU2V6MkFuR29BUnYlUWcxLFlzakVJVVNxP0NKeXcxRXBtNzZfPUdmUUJYJVo1dHU4LnJULUI1NS5Ofj8wc1ZEOTZDbml+SzJsfltZX3csdi1WSi4/LUxzNFdTcGp3a1dINUdIRlZBUERCcFhYUWd3bGd0JnEubmFfRUE3RUpheC5dME0zVS0vLDZvXTFsSk5Obk4vPWpYaGJnenFiY2t6c1k1bmJ5SHQtcVJfY1Jid0IscSZoRVdRbFdxNEF4YkRraXpjJTgrdVNIRTI='}]);
_stq.push([ 'clickTrackerInit', '122560659', '56818' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.400 seconds
	176199 bytes batcached for 300 seconds
-->
