<!DOCTYPE html>
<html lang="fr-FR">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aphadolie.com/xmlrpc.php">

<title>Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa &#8211; Aphadolie</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://aphadolie.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation-menu a{font-family:"Lora",serif}.wf-active .top-navigation-menu a{font-family:"Lora",serif}.wf-active .footer-navigation-menu a{font-family:"Lora",serif}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0ABdBM1ASDiMZFXdIbJNQPHP7meilC_U9xP4Vd5Cd88" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux" href="https://aphadolie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Flux des commentaires" href="https://aphadolie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aphadolie &raquo; Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa Flux des commentaires" href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aphadolie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-2af7520692c30e55e05f8ab8bca0157d' href='https://aphadolie.com/_static/??-eJyNUltuAjEMvFCDiyrR9qPqD1IP0ANU2cQKBuehOOmyt2+WhQooUP48uzP2jOM+KRNDwVAgcXUUBNZYkjYb8NFWRoGMrAtalaKUMzQzIg/93xauNthhdtBVYgsdR7NRTF3WeQApA+M1Kesh1qJcJntKpGC42uZnLeDRkkZGPyqPQWpyzIrRaTPMPIV/1e3fMb6oaRgMaxEyqqwaT45phwS+qkOIPpnoZQXfGGzMoGuJXpdCBgpuyzRQ9WQdFrULOc3Yfxk59262zUkxNIbcXquJuzcQ+A21xNTcYTDUwEdcamsH+JzMTL3Hh5arTs7PhGmDV0xMOwOvtz0y3zZ6aPvVjILDgJkaRS6X93qT2onJlAqN+hN0d4uVzmh3SxpLCu6uBBINaVYcXZQTcOmCzjuMN7GvR+q7f5svFi+P8+f569MPxAZuow==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='maxwell-stylesheet-inline-css'>
.posted-by { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://aphadolie.com/wp-includes/css/dashicons.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='maxwell-default-fonts-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://aphadolie.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/aphadolie.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"62366"};
</script>
<script src='https://aphadolie.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.7.0' id='media-video-jwt-bridge-js'></script>
<script src='https://aphadolie.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script id='maxwell-jquery-navigation-js-extra'>
var maxwell_menu_title = "Menu";
</script>
<script type='text/javascript'  src='https://aphadolie.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/maxwell/js/navigation.js?m=1605690366'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=G-G2NP5R9XJ7' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-G2NP5R9XJ7");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://aphadolie.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aphadolie.com/wp-json/wp/v2/posts/62366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aphadolie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aphadolie.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" />
<link rel='shortlink' href='https://wp.me/p8ifCP-gdU' />
<link rel="alternate" type="application/json+oembed" href="https://aphadolie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faphadolie.com%2F2022%2F11%2F11%2Fdubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aphadolie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faphadolie.com%2F2022%2F11%2F11%2Fdubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" />	<style>img#wpstats{display:none}</style>
		<meta name="description" content="Ces dernières années, une série d’incendies dans de grands immeubles de Dubaï a relancé les questions sur la sécurité des revêtements et autres matériaux utilisés dans le pays." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa" />
<meta property="og:url" content="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" />
<meta property="og:description" content="Ces dernières années, une série d’incendies dans de grands immeubles de Dubaï a relancé les questions sur la sécurité des revêtements et autres matériaux utilisés dans le pays." />
<meta property="article:published_time" content="2022-11-11T01:09:58+00:00" />
<meta property="article:modified_time" content="2022-11-11T01:11:06+00:00" />
<meta property="og:site_name" content="Aphadolie" />
<meta property="og:image" content="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-1.jpg?fit=1200%2C889&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="889" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa" />
<meta name="twitter:image" content="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-1.jpg?fit=1200%2C889&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/03/cropped-506.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/03/cropped-506.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/03/cropped-506.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/03/cropped-506.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/* edit the color of the submit button of following widget | 4288918-zen */
#blog_subscription-4 .wp-block-button__link {
	color: #fff !important;
}
/*change footer credit text | 36006332-hc*/
#infinite-footer .blog-credits {
    display: none;
}
.site-footer:before {
 display: block;
 content:'© Aphadolie.com '
}
.site-info {
    display: none;
}
/*change footer credit text | 36006332-hc*/</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-138230150-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-62366 single-format-standard wp-custom-logo wp-embed-responsive custom-colors author-hidden">

	
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-primary" class="top-navigation-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://aphadolie.com/">Home</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://aphadolie.com/category/eco-finance/">Éco &amp; Finance</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://aphadolie.com/category/fait-divers-insolite/">Fait divers &amp; Insolite</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://aphadolie.com/category/geopolitique/">Géopolitique</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://aphadolie.com/category/histoire/">Histoire</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://aphadolie.com/category/lobbies-reseaux/">Lobbies &amp; Réseaux</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://aphadolie.com/category/medias/">Médias</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://aphadolie.com/category/n-o-m/">N.O.M</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://aphadolie.com/category/nature-environnement/">Nature &amp; Environnement</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://aphadolie.com/category/politique/">Politique</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://aphadolie.com/category/propagande/">Propagande</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://aphadolie.com/category/sante/">Santé</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="https://aphadolie.com/category/sciences-technologies/">Sciences &amp; Technologies</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1250"><a href="https://aphadolie.com/category/other-topic/">Autres Thèmes</a>
<ul class="sub-menu">
	<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://aphadolie.com/category/other-topic/ancienne-civilisation/">Ancienne Civilisation</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://aphadolie.com/category/other-topic/archeologie/">Archéologie</a></li>
	<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://aphadolie.com/category/cinema/">Cinéma</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://aphadolie.com/category/other-topic/citation-proverbe/">Citation &amp; Proverbe</a></li>
	<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19748"><a href="https://aphadolie.com/category/other-topic/conflit-arme-terrorisme/">Conflit armé &amp; Terrorisme</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://aphadolie.com/category/other-topic/conspiration/">Conspiration</a></li>
	<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://aphadolie.com/category/other-topic/crop-circles/">Crop Circles</a></li>
	<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://aphadolie.com/category/other-topic/detente/">Détente</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://aphadolie.com/category/other-topic/emi-nde/">EMI / NDE</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://aphadolie.com/category/other-topic/entite/">Entité</a></li>
	<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://aphadolie.com/category/other-topic/image-du-jour/">Image du jour</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://aphadolie.com/category/other-topic/le-saviez-vous/">Le Saviez-Vous ?</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://aphadolie.com/category/other-topic/mystere/">Mystère</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://aphadolie.com/category/other-topic/paranormal/">Paranormal</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://aphadolie.com/category/other-topic/parapsychologie/">Parapsychologie</a></li>
	<li id="menu-item-5778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5778"><a href="https://aphadolie.com/category/other-topic/psychologie/">Psychologie</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://aphadolie.com/category/other-topic/secte/">Secte</a></li>
	<li id="menu-item-5777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5777"><a href="https://aphadolie.com/category/other-topic/societe/">Société</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://aphadolie.com/category/other-topic/spiritualite-religion/">Spiritualité &amp; Religion</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://aphadolie.com/category/other-topic/ufo-ovni/">UFO / OVNI</a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://aphadolie.com/" class="custom-logo-link" rel="home"><img width="1180" height="400" src="https://i0.wp.com/aphadolie.com/wp-content/uploads/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?fit=1180%2C400&amp;ssl=1" class="custom-logo" alt="Aphadolie" decoding="async" data-attachment-id="51126" data-permalink="https://aphadolie.com/cropped-cropped-cropped-506-copie-2-3-jpg/" data-orig-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?fit=1180%2C400&amp;ssl=1" data-orig-size="1180,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-506-copie-2-3.jpg" data-image-description="&lt;p&gt;https://aphadolie.com/wp-content/uploads/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?fit=300%2C102&amp;ssl=1" data-large-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2021/07/cropped-cropped-cropped-506-copie-2-3.jpg?fit=810%2C275&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://aphadolie.com/" rel="home">Aphadolie</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">News Worldwide</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="https://aphadolie.com/a-propos/">À propos</a></li>
<li class="page_item page-item-3"><a href="https://aphadolie.com/contact/">Contact</a></li>
<li class="page_item page-item-62143"><a href="https://aphadolie.com/poster-un-article/">Poster un article</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-62366" class="post-62366 post type-post status-publish format-standard hentry category-fait-divers-insolite tag-emirats-arabes-unis tag-dubai-2 tag-emaar-tower tag-gratte-ciel tag-high-rise-fire tag-incendie tag-residential-building tag-skyscraper">

	
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" title="02:09" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-11T02:09:58+01:00">11/11/2022</time></a></span><span class="meta-category"> <a href="https://aphadolie.com/category/fait-divers-insolite/" rel="category tag">Fait divers &amp; Insolite</a></span></div>
		<h1 class="entry-title">Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa</h1>
		<div class="posted-by"> <img alt src="https://secure.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async' /></noscript>Publié par <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://aphadolie.com/author/aphadolie/" title="Afficher tous les articles par Aphadolie" rel="author">Aphadolie</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Time : 2 mn 25 / <strong>[1/2]</strong></p>
<p><iframe title="YouTube video player" src="//www.youtube.com/embed/_llyIBwp82o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>Un gratte-ciel a subi d’importants dégâts à la suite d’un violent incendie à Dubaï, aux Émirats arabes unis. Le bâtiment, une tour résidentielle, se trouve à proximité de la célèbre Burj Khalifa, le plus haut bâtiment du monde.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><img data-attachment-id="62369" data-permalink="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/tour-emaar-2/" data-orig-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?fit=1280%2C766&amp;ssl=1" data-orig-size="1280,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tour Emaar (2)" data-image-description data-image-caption data-medium-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?fit=810%2C485&amp;ssl=1" decoding="async" class="aligncenter size-full wp-image-62369 jetpack-lazy-image" src="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=810%2C485&#038;ssl=1" alt width="810" height="485" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=1200%2C718&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=810%2C485&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="62369" data-permalink="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/tour-emaar-2/" data-orig-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?fit=1280%2C766&amp;ssl=1" data-orig-size="1280,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tour Emaar (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?fit=810%2C485&amp;ssl=1" decoding="async" loading="lazy" class="aligncenter size-full wp-image-62369" src="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=810%2C485&#038;ssl=1" alt="" width="810" height="485" srcset="https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/aphadolie.com/wp-content/uploads/2022/11/Tour-Emaar-2.jpg?resize=1200%2C718&amp;ssl=1 1200w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1"  /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Tôt ce lundi 7 novembre, une tour dubaïote s’est réveillée dans les flammes. Ce gratte-ciel de 35 étages est la tour Emaar, du nom du plus grand promoteur immobilier de la ville. Au cœur de Dubaï, il n’a pas fallu longtemps pour voir que ces flammes faisaient rage non loin du Burj Khalifa, le plus haut bâtiment de la planète et plus célèbre building des Émirats arabes unis</strong>.</p>
<p>&nbsp;</p>
<p>En <strong>deux heures</strong>, l’incendie a été maîtrisé avec succès sur l’ensemble du bâtiment.</p>
<p>&nbsp;</p>
<p>L’extérieur du bâtiment aurait subi d’importants dégâts. À l’exception de quelques appartements, les dégâts à l’intérieur ne seraient pas trop importants. Jusqu’à présent, <strong>aucune victime n’a été signalée.</strong></p>
<p>&nbsp;</p>
<blockquote><p>« <strong>Tous les résidents avaient pu être évacués en toute sécurité, et il n&rsquo;y a eu ni blessé ni victime</strong> », indique Gulf News <strong>[1] </strong></p></blockquote>
<p>&nbsp;</p>
<p>Une enquête est en cours pour déterminer l&rsquo;origine de l&rsquo;incendie. <strong>Des témoins ont déclaré qu’ils n’avaient pas entendu d’alarme incendie</strong>, laissant les flammes se propager.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Ces dernières années, une série d’incendies dans de grands immeubles de la ville a relancé les questions sur la sécurité des revêtements et autres matériaux utilisés dans le pays.</strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>La veille du Nouvel An 2015, un brasier a parcouru l’Address Downtown, l’un des hôtels et résidences les plus hauts de gamme de Dubaï, près de la Burj Khalifa.</strong></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p>Time : 2 mn 02 / <strong>[2/2]</strong></p>
<p><iframe loading="lazy" title="YouTube video player" src="//www.youtube.com/embed/lPCL3sNVBcM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>Le jeudi 31 décembre <strong>2015</strong>, un énorme incendie s&rsquo;était déclaré dans l’hôtel de luxe, <strong>The Address Downtown</strong>, du centre de Dubaï près de la plus haute tour du monde, Burj Khalifa, où se sont malgré tout tenues les festivités du Nouvel An.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Source :</strong></p>
<p><a href="https://www.7sur7.be/monde/un-gratte-ciel-de-dubai-ravage-par-les-flammes-a-deux-pas-du-burj-khalifa~adae3890/">https://www.7sur7.be/monde/un-gratte-ciel-de-dubai-ravage-par-les-flammes-a-deux-pas-du-burj-khalifa~adae3890/</a></p>
<p><a href="https://www.huffingtonpost.fr/international/video/a-dubai-un-incendie-devaste-une-tour-pres-du-burj-khalifa_209918.html">https://www.huffingtonpost.fr/international/video/a-dubai-un-incendie-devaste-une-tour-pres-du-burj-khalifa_209918.html</a></p>
<p>&nbsp;</p>
<p><strong>Article :</strong></p>
<p>Le HuffPost</p>
<p>7 sur 7</p>
<p>&nbsp;</p>
<p><strong>Référence :</strong></p>
<p><strong>[1]</strong> <a href="https://gulfnews.com/uae/uae-downtown-dubai-high-rise-fire-put-out-successfully-1.91799606">https://gulfnews.com/uae/uae-downtown-dubai-high-rise-fire-put-out-successfully-1.91799606</a></p>
<p>&nbsp;</p>
<p><strong>Vidéo :</strong></p>
<p><strong>[1]</strong> À Dubaï, un incendie dévaste une tour près du Burj Khalifa – LeHuffPost / YouTube</p>
<p><strong>[2]</strong> New Year with Huge Fire at The Address Downtown Dubai Luxury Hotel timelapse &#8211; Kirill Neiezhmakov Timelapse &amp; Hyperlapse / YouTube</p>
<p>&nbsp;</p>
<p><strong>Photo : </strong></p>
<p>Pour illustration</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" data-text="Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa"  >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Duba%C3%AF%20%3A%20un%20violent%20incendie%20ravage%20la%20tour%20Emaar%20de%2035%20%C3%A9tages%20pr%C3%A8s%20du%20Burj%20Khalifa&body=https%3A%2F%2Faphadolie.com%2F2022%2F11%2F11%2Fdubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="744df912c5" data-email-share-track-url="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Dubaï : un violent incendie ravage la tour Emaar de 35 étages près du Burj Khalifa" data-content="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Faphadolie.com%2F2022%2F11%2F11%2Fdubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa%2F&amp;title=Duba%C3%AF%20%3A%20un%20violent%20incendie%20ravage%20la%20tour%20Emaar%20de%2035%20%C3%A9tages%20pr%C3%A8s%20du%20Burj%20Khalifa" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122560659-62366-636dc7e2cd96b' data-src='https://widgets.wp.com/likes/#blog_id=122560659&amp;post_id=62366&amp;origin=aphadolie.com&amp;obj_id=122560659-62366-636dc7e2cd96b' data-name='like-post-frame-122560659-62366-636dc7e2cd96b' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://aphadolie.com/tag/emirats-arabes-unis/" rel="tag">Émirats arabes unis</a><a href="https://aphadolie.com/tag/dubai-2/" rel="tag">Dubaï</a><a href="https://aphadolie.com/tag/emaar-tower/" rel="tag">Emaar Tower</a><a href="https://aphadolie.com/tag/gratte-ciel/" rel="tag">Gratte-ciel</a><a href="https://aphadolie.com/tag/high-rise-fire/" rel="tag">High-rise fire</a><a href="https://aphadolie.com/tag/incendie/" rel="tag">Incendie</a><a href="https://aphadolie.com/tag/residential-building/" rel="tag">Residential building</a><a href="https://aphadolie.com/tag/skyscraper/" rel="tag">Skyscraper</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aphadolie.com/2022/11/10/en-route-vers-dictature-financiere-monnaies-numeriques-arrivent-moneyradar/" rel="prev"><span class="nav-link-text">Article précédent</span><h3 class="entry-title">En route vers la Dictature Financière : Les Monnaies Numériques arrivent ! – MoneyRadar</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		<p class="must-log-in">Vous devez <a href="https://aphadolie.com/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2022%2F11%2F11%2Fdubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa%2F%23respond">vous connecter</a> pour laisser un commentaire.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="google_translate_widget-4" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://aphadolie.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
			placeholder="Recherche&hellip;"
			value="" name="s"
			title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Rechercher</span>
	</button>
</form>
</aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://aphadolie.com/2022/11/'> novembre 2022 </option>
	<option value='https://aphadolie.com/2022/10/'> octobre 2022 </option>
	<option value='https://aphadolie.com/2022/09/'> septembre 2022 </option>
	<option value='https://aphadolie.com/2022/08/'> août 2022 </option>
	<option value='https://aphadolie.com/2022/07/'> juillet 2022 </option>
	<option value='https://aphadolie.com/2022/06/'> juin 2022 </option>
	<option value='https://aphadolie.com/2022/05/'> mai 2022 </option>
	<option value='https://aphadolie.com/2022/04/'> avril 2022 </option>
	<option value='https://aphadolie.com/2022/03/'> mars 2022 </option>
	<option value='https://aphadolie.com/2022/02/'> février 2022 </option>
	<option value='https://aphadolie.com/2022/01/'> janvier 2022 </option>
	<option value='https://aphadolie.com/2021/12/'> décembre 2021 </option>
	<option value='https://aphadolie.com/2021/11/'> novembre 2021 </option>
	<option value='https://aphadolie.com/2021/10/'> octobre 2021 </option>
	<option value='https://aphadolie.com/2021/09/'> septembre 2021 </option>
	<option value='https://aphadolie.com/2021/08/'> août 2021 </option>
	<option value='https://aphadolie.com/2021/07/'> juillet 2021 </option>
	<option value='https://aphadolie.com/2021/06/'> juin 2021 </option>
	<option value='https://aphadolie.com/2021/05/'> mai 2021 </option>
	<option value='https://aphadolie.com/2021/04/'> avril 2021 </option>
	<option value='https://aphadolie.com/2021/02/'> février 2021 </option>
	<option value='https://aphadolie.com/2021/01/'> janvier 2021 </option>
	<option value='https://aphadolie.com/2020/12/'> décembre 2020 </option>
	<option value='https://aphadolie.com/2020/11/'> novembre 2020 </option>
	<option value='https://aphadolie.com/2020/10/'> octobre 2020 </option>
	<option value='https://aphadolie.com/2020/09/'> septembre 2020 </option>
	<option value='https://aphadolie.com/2020/08/'> août 2020 </option>
	<option value='https://aphadolie.com/2020/07/'> juillet 2020 </option>
	<option value='https://aphadolie.com/2020/06/'> juin 2020 </option>
	<option value='https://aphadolie.com/2020/05/'> mai 2020 </option>
	<option value='https://aphadolie.com/2020/04/'> avril 2020 </option>
	<option value='https://aphadolie.com/2020/03/'> mars 2020 </option>
	<option value='https://aphadolie.com/2020/02/'> février 2020 </option>
	<option value='https://aphadolie.com/2020/01/'> janvier 2020 </option>
	<option value='https://aphadolie.com/2019/12/'> décembre 2019 </option>
	<option value='https://aphadolie.com/2019/11/'> novembre 2019 </option>
	<option value='https://aphadolie.com/2019/10/'> octobre 2019 </option>
	<option value='https://aphadolie.com/2019/09/'> septembre 2019 </option>
	<option value='https://aphadolie.com/2019/08/'> août 2019 </option>
	<option value='https://aphadolie.com/2019/07/'> juillet 2019 </option>
	<option value='https://aphadolie.com/2019/06/'> juin 2019 </option>
	<option value='https://aphadolie.com/2019/05/'> mai 2019 </option>
	<option value='https://aphadolie.com/2019/04/'> avril 2019 </option>
	<option value='https://aphadolie.com/2019/03/'> mars 2019 </option>
	<option value='https://aphadolie.com/2019/02/'> février 2019 </option>
	<option value='https://aphadolie.com/2019/01/'> janvier 2019 </option>
	<option value='https://aphadolie.com/2018/12/'> décembre 2018 </option>
	<option value='https://aphadolie.com/2018/11/'> novembre 2018 </option>
	<option value='https://aphadolie.com/2018/10/'> octobre 2018 </option>
	<option value='https://aphadolie.com/2018/09/'> septembre 2018 </option>
	<option value='https://aphadolie.com/2018/08/'> août 2018 </option>
	<option value='https://aphadolie.com/2018/07/'> juillet 2018 </option>
	<option value='https://aphadolie.com/2018/06/'> juin 2018 </option>
	<option value='https://aphadolie.com/2018/05/'> mai 2018 </option>
	<option value='https://aphadolie.com/2018/04/'> avril 2018 </option>
	<option value='https://aphadolie.com/2018/03/'> mars 2018 </option>
	<option value='https://aphadolie.com/2018/02/'> février 2018 </option>
	<option value='https://aphadolie.com/2018/01/'> janvier 2018 </option>
	<option value='https://aphadolie.com/2017/12/'> décembre 2017 </option>
	<option value='https://aphadolie.com/2017/11/'> novembre 2017 </option>
	<option value='https://aphadolie.com/2017/10/'> octobre 2017 </option>
	<option value='https://aphadolie.com/2017/09/'> septembre 2017 </option>
	<option value='https://aphadolie.com/2017/08/'> août 2017 </option>
	<option value='https://aphadolie.com/2017/07/'> juillet 2017 </option>
	<option value='https://aphadolie.com/2017/06/'> juin 2017 </option>
	<option value='https://aphadolie.com/2017/05/'> mai 2017 </option>
	<option value='https://aphadolie.com/2017/04/'> avril 2017 </option>
	<option value='https://aphadolie.com/2017/03/'> mars 2017 </option>
	<option value='https://aphadolie.com/2017/02/'> février 2017 </option>
	<option value='https://aphadolie.com/2017/01/'> janvier 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title">Catégories</h3><form action="https://aphadolie.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="121860331">Ancienne Civilisation</option>
	<option class="level-0" value="136362">Archéologie</option>
	<option class="level-0" value="1888307">Éco &amp; Finance</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="138162837">Citation &amp; Proverbe</option>
	<option class="level-0" value="597385285">Conflit armé &amp; Terrorisme</option>
	<option class="level-0" value="61342">Conspiration</option>
	<option class="level-0" value="206535">Crop Circles</option>
	<option class="level-0" value="73808">Détente</option>
	<option class="level-0" value="7098278">EMI / NDE</option>
	<option class="level-0" value="1151512">Entité</option>
	<option class="level-0" value="556464112">Fait divers &amp; Insolite</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="225786">Image du jour</option>
	<option class="level-0" value="446945">Le Saviez-Vous ?</option>
	<option class="level-0" value="555265955">Lobbies &amp; Réseaux</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="812301">Mystère</option>
	<option class="level-0" value="22542702">N.O.M</option>
	<option class="level-0" value="8656824">Nature &amp; Environnement</option>
	<option class="level-0" value="1647146">Other Topic</option>
	<option class="level-0" value="11809">Paranormal</option>
	<option class="level-0" value="931894">Parapsychologie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="22848">Psychologie</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="12840">Sciences &amp; Technologies</option>
	<option class="level-0" value="593643">Secte</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="72115870">Spiritualité &amp; Religion</option>
	<option class="level-0" value="1489682">UFO / OVNI</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">S'abonner au blog via courriel</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
									<div id="subscribe-text"><p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-4">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-4"
							placeholder="Adresse e-mail"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://aphadolie.com/2022/11/11/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-4"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Suivre						</button>
					</p>
							</form>
						</div>
			
</aside><aside id="rss_links-2" class="widget widget_rss_links clearfix"><ul><li><a target="_self" href="https://aphadolie.com/feed/" title="S’abonner aux articles">RSS - Articles</a></li></ul>
</aside><aside id="blog-stats-6" class="widget blog-stats clearfix"><h3 class="widget-title">Stats du Site</h3><ul><li>7 367 067 visites</li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Map</h3><div class="textwidget custom-html-widget"><a href="https://www.revolvermaps.com/?target=enlarge&amp;i=57ki3a6mm1s"><img src="https://i0.wp.com/rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png?resize=256%2C128" width="256" height="128" alt="Map" style="border:0;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png?resize=256%2C128&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/rf.revolvermaps.com/h/m/a/0/ff0000/128/0/57ki3a6mm1s.png?resize=256%2C128" width="256" height="128" alt="Map" style="border:0;" data-recalc-dims="1" /></noscript></a></div></aside><aside id="media_gallery-2" class="widget widget_media_gallery clearfix"><h3 class="widget-title">Image du jour</h3><p class="jetpack-slideshow-noscript robots-nocontent">Ce diaporama nécessite JavaScript.</p><div id="gallery-62366-1-slideshow" class="jetpack-slideshow-window jetpack-slideshow jetpack-slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/aldous-huxley.jpg&quot;,&quot;id&quot;:&quot;6765&quot;,&quot;title&quot;:&quot;Aldous Huxley&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/dc3a9sert1.jpg&quot;,&quot;id&quot;:&quot;6579&quot;,&quot;title&quot;:&quot;D\u00e9sert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/ponts.jpg&quot;,&quot;id&quot;:&quot;4150&quot;,&quot;title&quot;:&quot;Ponts&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/gif-9.gif&quot;,&quot;id&quot;:&quot;5247&quot;,&quot;title&quot;:&quot;Matrix GIF 9&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/islande.jpg&quot;,&quot;id&quot;:&quot;2800&quot;,&quot;title&quot;:&quot;Taken in south-Iceland&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Last minutes of sunset in Seljalandsfoss waterfall. Taken in south-Iceland&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/dna-storage-51.jpg&quot;,&quot;id&quot;:&quot;2475&quot;,&quot;title&quot;:&quot;dna-storage-51&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/sagesse.jpg&quot;,&quot;id&quot;:&quot;5970&quot;,&quot;title&quot;:&quot;Sagesse&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/planet-earth-is-you.jpg&quot;,&quot;id&quot;:&quot;5004&quot;,&quot;title&quot;:&quot;Planet Earth is You&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/tour-eiffel-2.jpg&quot;,&quot;id&quot;:&quot;5042&quot;,&quot;title&quot;:&quot;Tour Eiffel 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/pr-albert-jacquard.jpg&quot;,&quot;id&quot;:&quot;6583&quot;,&quot;title&quot;:&quot;Pr Albert Jacquard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/new-zealand.jpg&quot;,&quot;id&quot;:&quot;3500&quot;,&quot;title&quot;:&quot;New Zealand&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/adn.jpg&quot;,&quot;id&quot;:&quot;1980&quot;,&quot;title&quot;:&quot;adn&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/52.jpg&quot;,&quot;id&quot;:&quot;15&quot;,&quot;title&quot;:&quot;Wold Atrix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/felix-baumgartner.jpg&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;title&quot;:&quot;felix-baumgartner&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/eye-earth.jpg&quot;,&quot;id&quot;:&quot;2590&quot;,&quot;title&quot;:&quot;eye-earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/earth-astc3a9roc3afde.jpg&quot;,&quot;id&quot;:&quot;6164&quot;,&quot;title&quot;:&quot;Earth \u0026#8211; Ast\u00e9ro\u00efde&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/amour-richesse-succc3a8s.jpg&quot;,&quot;id&quot;:&quot;6376&quot;,&quot;title&quot;:&quot;Amour, Richesse, Succ\u00e8s&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/gif-8.gif&quot;,&quot;id&quot;:&quot;5239&quot;,&quot;title&quot;:&quot;Matrix \u0026#8211; GIF 8&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/pierre-rabhi.jpg&quot;,&quot;id&quot;:&quot;6189&quot;,&quot;title&quot;:&quot;Pierre Rabhi&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/pandora.jpg&quot;,&quot;id&quot;:&quot;6067&quot;,&quot;title&quot;:&quot;Pandora&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/61.jpg&quot;,&quot;id&quot;:&quot;5329&quot;,&quot;title&quot;:&quot;Matrix 61&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/george-orwell.jpg&quot;,&quot;id&quot;:&quot;2918&quot;,&quot;title&quot;:&quot;george-orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/time.jpg&quot;,&quot;id&quot;:&quot;4175&quot;,&quot;title&quot;:&quot;Time&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;2088&quot;,&quot;title&quot;:&quot;maxresdefault&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/ciel-c3a9toilc3a9.jpg&quot;,&quot;id&quot;:&quot;3415&quot;,&quot;title&quot;:&quot;Ciel \u00e9toil\u00e9&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/soleil.jpg&quot;,&quot;id&quot;:&quot;1759&quot;,&quot;title&quot;:&quot;soleil&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/arbre-cou.jpg&quot;,&quot;id&quot;:&quot;1937&quot;,&quot;title&quot;:&quot;arbre-cou&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/chemin-2.jpg&quot;,&quot;id&quot;:&quot;4887&quot;,&quot;title&quot;:&quot;wallpaper wallpapers landscape 1920\u0026#215;1080 nature streaming photography sunbeams&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Wallpapers for Desktop with 1920\u0026#215;1080, sunbeams, wallpapers, nature, wallpaper, streaming, landscape, photography&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/colombe.jpg&quot;,&quot;id&quot;:&quot;2992&quot;,&quot;title&quot;:&quot;colombe&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/they-live-invasion-los-angeles.jpg&quot;,&quot;id&quot;:&quot;4878&quot;,&quot;title&quot;:&quot;They Live \u0026#8211; Invasion Los Angeles&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/asian-wallpaper1.jpg&quot;,&quot;id&quot;:&quot;5653&quot;,&quot;title&quot;:&quot;Asian Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/utah.jpg&quot;,&quot;id&quot;:&quot;5028&quot;,&quot;title&quot;:&quot;Utah&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/naomiklein.jpg&quot;,&quot;id&quot;:&quot;1886&quot;,&quot;title&quot;:&quot;naomiklein&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/aristote.jpg&quot;,&quot;id&quot;:&quot;1660&quot;,&quot;title&quot;:&quot;aristote&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/albert-einstein-1.jpg&quot;,&quot;id&quot;:&quot;4743&quot;,&quot;title&quot;:&quot;Albert Einstein 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/papillon-wallpaper.jpg&quot;,&quot;id&quot;:&quot;5650&quot;,&quot;title&quot;:&quot;Papillon Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/exoplanc3a8tes-3.jpg&quot;,&quot;id&quot;:&quot;2446&quot;,&quot;title&quot;:&quot;exoplanetes-3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Artist\u2019s impression of the ultracool dwarf star TRAPPIST-1 from the surface of one of its planets&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/volcano.jpg&quot;,&quot;id&quot;:&quot;6124&quot;,&quot;title&quot;:&quot;Volcano&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/nuestra-tierra-our-earth.jpg&quot;,&quot;id&quot;:&quot;3116&quot;,&quot;title&quot;:&quot;nuestra-tierra-our-earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/storm.jpg&quot;,&quot;id&quot;:&quot;5821&quot;,&quot;title&quot;:&quot;Storm&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/abeilles-cuba.jpg&quot;,&quot;id&quot;:&quot;800&quot;,&quot;title&quot;:&quot;abeilles-cuba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/cascade.jpg&quot;,&quot;id&quot;:&quot;1842&quot;,&quot;title&quot;:&quot;cascade&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/colombes.jpg&quot;,&quot;id&quot;:&quot;5774&quot;,&quot;title&quot;:&quot;Colombes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/cascade.jpg&quot;,&quot;id&quot;:&quot;3122&quot;,&quot;title&quot;:&quot;cascade&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/506.jpg&quot;,&quot;id&quot;:&quot;3211&quot;,&quot;title&quot;:&quot;Terre \u0026#8211; Earth&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/encens.jpg&quot;,&quot;id&quot;:&quot;6280&quot;,&quot;title&quot;:&quot;Encens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/palmiers.jpg&quot;,&quot;id&quot;:&quot;6577&quot;,&quot;title&quot;:&quot;Palmiers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/claire-sc3a9verac-a.jpg&quot;,&quot;id&quot;:&quot;5388&quot;,&quot;title&quot;:&quot;Claire S\u00e9verac A&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/56.jpg&quot;,&quot;id&quot;:&quot;5317&quot;,&quot;title&quot;:&quot;Matrix 56&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/nde.jpg&quot;,&quot;id&quot;:&quot;2594&quot;,&quot;title&quot;:&quot;nde&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/franc3a7ois-asselineau-3.jpg&quot;,&quot;id&quot;:&quot;4982&quot;,&quot;title&quot;:&quot;Fran\u00e7ois Asselineau 3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/homme-invisible.jpg&quot;,&quot;id&quot;:&quot;5541&quot;,&quot;title&quot;:&quot;Homme invisible&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/paysage-empathie.jpg&quot;,&quot;id&quot;:&quot;6587&quot;,&quot;title&quot;:&quot;Paysage empathie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/orwell.jpg&quot;,&quot;id&quot;:&quot;2462&quot;,&quot;title&quot;:&quot;orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/hippocrate.jpg&quot;,&quot;id&quot;:&quot;6060&quot;,&quot;title&quot;:&quot;Hippocrate&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Hippocrat\u0026rsquo;s Bust&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/amc3a9riendiens-2.jpg&quot;,&quot;id&quot;:&quot;3049&quot;,&quot;title&quot;:&quot;ameriendiens-2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/galaxie.jpg&quot;,&quot;id&quot;:&quot;1902&quot;,&quot;title&quot;:&quot;galaxie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/pyramides.jpg&quot;,&quot;id&quot;:&quot;1744&quot;,&quot;title&quot;:&quot;pyramides&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/jean-pierre-petit-2.jpg&quot;,&quot;id&quot;:&quot;5667&quot;,&quot;title&quot;:&quot;Jean-Pierre Petit 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/les-amc3a9rindiens.jpeg&quot;,&quot;id&quot;:&quot;3044&quot;,&quot;title&quot;:&quot;les-amerindiens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/aurore-boreale.jpg&quot;,&quot;id&quot;:&quot;2621&quot;,&quot;title&quot;:&quot;aurore-boreale&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/they-live-b.jpg&quot;,&quot;id&quot;:&quot;3280&quot;,&quot;title&quot;:&quot;They live B&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/univers.jpg&quot;,&quot;id&quot;:&quot;4276&quot;,&quot;title&quot;:&quot;Univers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/vy-canis-majoris.jpg&quot;,&quot;id&quot;:&quot;3022&quot;,&quot;title&quot;:&quot;vy-canis-majoris&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/fleur.jpg&quot;,&quot;id&quot;:&quot;5927&quot;,&quot;title&quot;:&quot;Fleur&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/station-spatiale-internationale-iss.jpg&quot;,&quot;id&quot;:&quot;4760&quot;,&quot;title&quot;:&quot;Station Spatiale Internationale ISS&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/468-lacs-landscape.jpg&quot;,&quot;id&quot;:&quot;6749&quot;,&quot;title&quot;:&quot;468 \u0026#8211; Lacs \u0026#8211; Landscape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/george-orwell.jpg&quot;,&quot;id&quot;:&quot;6197&quot;,&quot;title&quot;:&quot;George Orwell&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/water.jpg&quot;,&quot;id&quot;:&quot;3264&quot;,&quot;title&quot;:&quot;water&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/landscape.jpg&quot;,&quot;id&quot;:&quot;4736&quot;,&quot;title&quot;:&quot;Landscape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/samsung-galaxy-note-8.jpg&quot;,&quot;id&quot;:&quot;6755&quot;,&quot;title&quot;:&quot;Samsung Galaxy Note 8&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/bird.jpg&quot;,&quot;id&quot;:&quot;5826&quot;,&quot;title&quot;:&quot;Bird&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/paysage.jpg&quot;,&quot;id&quot;:&quot;4548&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/exop.jpg&quot;,&quot;id&quot;:&quot;1447&quot;,&quot;title&quot;:&quot;exop&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/lac.jpg&quot;,&quot;id&quot;:&quot;4809&quot;,&quot;title&quot;:&quot;Lac&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/livre-1.jpg&quot;,&quot;id&quot;:&quot;6452&quot;,&quot;title&quot;:&quot;Livre 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/cosmos-2.jpg&quot;,&quot;id&quot;:&quot;6641&quot;,&quot;title&quot;:&quot;Cosmos 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/abstract.jpg&quot;,&quot;id&quot;:&quot;5094&quot;,&quot;title&quot;:&quot;Abstract&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/ufo-kecksburg.jpg&quot;,&quot;id&quot;:&quot;3032&quot;,&quot;title&quot;:&quot;ufo-kecksburg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/paysage.jpg&quot;,&quot;id&quot;:&quot;5185&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/kennedy.jpg&quot;,&quot;id&quot;:&quot;2266&quot;,&quot;title&quot;:&quot;kennedy&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/chemin-1.jpg&quot;,&quot;id&quot;:&quot;4884&quot;,&quot;title&quot;:&quot;Chemin 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/comitc3a9-n-o-m.jpg&quot;,&quot;id&quot;:&quot;6766&quot;,&quot;title&quot;:&quot;Comit\u00e9 N.O.M&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/pilule-rouge-et-bleue.jpg&quot;,&quot;id&quot;:&quot;3536&quot;,&quot;title&quot;:&quot;Pilule rouge et bleue&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/nuage.jpg&quot;,&quot;id&quot;:&quot;5484&quot;,&quot;title&quot;:&quot;Nuage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/aldous_huxley_1958.jpg&quot;,&quot;id&quot;:&quot;2850&quot;,&quot;title&quot;:&quot;aldous_huxley_1958&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/gif-20.gif&quot;,&quot;id&quot;:&quot;5279&quot;,&quot;title&quot;:&quot;Matrix \u0026#8211; GIF 20&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/image-du-jour-surrc3a9alisme.jpg&quot;,&quot;id&quot;:&quot;6728&quot;,&quot;title&quot;:&quot;Image du jour \u0026#8211; Surr\u00e9alisme&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/orca.jpg&quot;,&quot;id&quot;:&quot;6293&quot;,&quot;title&quot;:&quot;Orca&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/pierre-hillard.jpg&quot;,&quot;id&quot;:&quot;1858&quot;,&quot;title&quot;:&quot;pierre-hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/dc3a9sert.jpg&quot;,&quot;id&quot;:&quot;5372&quot;,&quot;title&quot;:&quot;D\u00e9sert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/sonde-voyager.jpg&quot;,&quot;id&quot;:&quot;163&quot;,&quot;title&quot;:&quot;voyager-space&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/oasis-1.jpg&quot;,&quot;id&quot;:&quot;5374&quot;,&quot;title&quot;:&quot;Oasis 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/martin-luther-king.jpg&quot;,&quot;id&quot;:&quot;5829&quot;,&quot;title&quot;:&quot;Martin Luther King&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/lion.jpg&quot;,&quot;id&quot;:&quot;4441&quot;,&quot;title&quot;:&quot;Lion&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/frozen-waves-antartic-19.jpg&quot;,&quot;id&quot;:&quot;4068&quot;,&quot;title&quot;:&quot;Frozen Waves Antartic 19&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/avatar-2.jpg&quot;,&quot;id&quot;:&quot;6074&quot;,&quot;title&quot;:&quot;Avatar 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/ile-maurice.jpg&quot;,&quot;id&quot;:&quot;1808&quot;,&quot;title&quot;:&quot;ile-maurice&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/galaxie.jpg&quot;,&quot;id&quot;:&quot;3064&quot;,&quot;title&quot;:&quot;galaxie&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/chaton.jpg&quot;,&quot;id&quot;:&quot;3341&quot;,&quot;title&quot;:&quot;Chaton&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/pierre-hillard1.jpg&quot;,&quot;id&quot;:&quot;3189&quot;,&quot;title&quot;:&quot;pierre-hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/faceb.jpg&quot;,&quot;id&quot;:&quot;2122&quot;,&quot;title&quot;:&quot;faceb&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/grande-muraille-de-chine.jpg&quot;,&quot;id&quot;:&quot;3798&quot;,&quot;title&quot;:&quot;Grande Muraille de Chine&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/pierre-hillard.jpg&quot;,&quot;id&quot;:&quot;5426&quot;,&quot;title&quot;:&quot;Pierre Hillard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/48.jpg&quot;,&quot;id&quot;:&quot;18&quot;,&quot;title&quot;:&quot;48&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/earth-noyeau.jpg&quot;,&quot;id&quot;:&quot;3133&quot;,&quot;title&quot;:&quot;earth-noyeau&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/homme-univers1.jpg&quot;,&quot;id&quot;:&quot;5921&quot;,&quot;title&quot;:&quot;Homme \u0026#8211; Univers&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/finland-wallpaper.jpg&quot;,&quot;id&quot;:&quot;5855&quot;,&quot;title&quot;:&quot;Finland Wallpaper&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/matrix.jpg&quot;,&quot;id&quot;:&quot;6768&quot;,&quot;title&quot;:&quot;Matrix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/gif-16.gif&quot;,&quot;id&quot;:&quot;5269&quot;,&quot;title&quot;:&quot;Matrix GIF 16&quot;,&quot;alt&quot;:&quot;Matrix - GIF&quot;,&quot;caption&quot;:&quot;Matrix \u0026#8211; GIF&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/huble.jpg&quot;,&quot;id&quot;:&quot;1974&quot;,&quot;title&quot;:&quot;huble&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/frozen-waves-antartic-4.jpg&quot;,&quot;id&quot;:&quot;4052&quot;,&quot;title&quot;:&quot;Frozen Waves Antartic 4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/astc3a9roc3afde-2.jpg&quot;,&quot;id&quot;:&quot;6161&quot;,&quot;title&quot;:&quot;Ast\u00e9ro\u00efde 2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/arbres.jpg&quot;,&quot;id&quot;:&quot;6395&quot;,&quot;title&quot;:&quot;Arbres&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/jpp.jpg&quot;,&quot;id&quot;:&quot;1821&quot;,&quot;title&quot;:&quot;jpp&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/lunch-atop-a-skyscraper-1.jpg&quot;,&quot;id&quot;:&quot;4285&quot;,&quot;title&quot;:&quot;Lunch atop a Skyscraper 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/undulatus-asperatus.jpg&quot;,&quot;id&quot;:&quot;4259&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/kirlian-flower-1.jpg&quot;,&quot;id&quot;:&quot;4683&quot;,&quot;title&quot;:&quot;Kirlian flower 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/terre.jpg&quot;,&quot;id&quot;:&quot;716&quot;,&quot;title&quot;:&quot;terre&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/65.jpg&quot;,&quot;id&quot;:&quot;5337&quot;,&quot;title&quot;:&quot;Matrix 65&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/pierre-rabhi-1.jpg&quot;,&quot;id&quot;:&quot;5486&quot;,&quot;title&quot;:&quot;Pierre Rabhi 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/54.jpg&quot;,&quot;id&quot;:&quot;5311&quot;,&quot;title&quot;:&quot;Matrix 54&quot;,&quot;alt&quot;:&quot;Matrix&quot;,&quot;caption&quot;:&quot;Matrix&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/pandora-rocher.jpg&quot;,&quot;id&quot;:&quot;6081&quot;,&quot;title&quot;:&quot;Pandora rocher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/tiwanaku.jpg&quot;,&quot;id&quot;:&quot;1776&quot;,&quot;title&quot;:&quot;tiwanaku&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/77.jpg&quot;,&quot;id&quot;:&quot;978&quot;,&quot;title&quot;:&quot;77&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/eau-fleur.jpg&quot;,&quot;id&quot;:&quot;4594&quot;,&quot;title&quot;:&quot;Eau Fleur&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/chouard.jpg&quot;,&quot;id&quot;:&quot;1961&quot;,&quot;title&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Portrait d\u0026rsquo;Etienne Chouard, \u00e9conomiste, \u00e0 Trets le 26\/09\/2014, Alexa BRUNET \/ transit pour le Nouvel obs&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/observatoires-astronomiques-dc3a9sert-datacama.jpg&quot;,&quot;id&quot;:&quot;6208&quot;,&quot;title&quot;:&quot;Observatoires astronomiques \u0026#8211; D\u00e9sert d\u0026rsquo;Atacama&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four of the first ALMA antennas at the Array Operations Site (AOS), located at 5000 metres altitude on the Chajnantor plateau, in the II Region of Chile. Three of them \u2014 those which are pointing in the same direction \u2014 are being tested together as part of the ongoing Commissioning and Science Verification process. Across the image in the background is the impressive plane of the Milky Way, our own galaxy, here seen looking toward the centre. The centre of our galaxy is visible as a yellowish bulge crossed by dark lanes. The dark lanes are huge clouds of interstellar dust that lie in the disc of the galaxy. While opaque in visible light, they are transparent at longer wavelengths, such as the millimetre and submillimetre radiation detected by ALMA. ALMA, the Atacama Large Millimeter\/submillimeter Array, is the largest astronomical project in existence and is a truly global partnership between the scientific communities of East Asia, Europe and North America with Chile. ESO is the European partner in ALMA.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/nikola-tesla-1.jpg&quot;,&quot;id&quot;:&quot;4475&quot;,&quot;title&quot;:&quot;Nikola Tesla 1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/georgia-guidestones.jpg&quot;,&quot;id&quot;:&quot;6767&quot;,&quot;title&quot;:&quot;Georgia-Guidestones&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/sunsrise.jpg&quot;,&quot;id&quot;:&quot;2988&quot;,&quot;title&quot;:&quot;sunsrise&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/edward-snowden.jpg&quot;,&quot;id&quot;:&quot;6009&quot;,&quot;title&quot;:&quot;Edward Snowden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/krishnamurti.jpg&quot;,&quot;id&quot;:&quot;1840&quot;,&quot;title&quot;:&quot;krishnamurti&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/planc3a8te.jpg&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;title&quot;:&quot;planete&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/univers-conscience.jpg&quot;,&quot;id&quot;:&quot;4741&quot;,&quot;title&quot;:&quot;Univers Conscience&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/complotistes.jpg&quot;,&quot;id&quot;:&quot;3498&quot;,&quot;title&quot;:&quot;Complotistes&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/03\/islande-1.jpg&quot;,&quot;id&quot;:&quot;2813&quot;,&quot;title&quot;:&quot;islande-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/mc3a9dia.jpg&quot;,&quot;id&quot;:&quot;955&quot;,&quot;title&quot;:&quot;media&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/guerre-eau.jpg&quot;,&quot;id&quot;:&quot;496&quot;,&quot;title&quot;:&quot;guerre-eau&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/henri-bergson.jpg&quot;,&quot;id&quot;:&quot;1592&quot;,&quot;title&quot;:&quot;henri-bergson&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/old-typewriter-vintage1.jpg&quot;,&quot;id&quot;:&quot;462&quot;,&quot;title&quot;:&quot;old-typewriter-vintage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/02\/exoplanc3a8tes-1.jpg&quot;,&quot;id&quot;:&quot;2440&quot;,&quot;title&quot;:&quot;exoplanetes-1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/paysage1.jpg&quot;,&quot;id&quot;:&quot;6245&quot;,&quot;title&quot;:&quot;Paysage&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/04\/soleil-vert.jpg&quot;,&quot;id&quot;:&quot;6769&quot;,&quot;title&quot;:&quot;Soleil Vert&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/aphadolie.com\/wp-content\/uploads\/2017\/01\/322.jpg&quot;,&quot;id&quot;:&quot;16&quot;,&quot;title&quot;:&quot;322&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Liens :</strong></p>
<p><a href="https://www.anguillesousroche.com/" target="_blank" rel="noopener">Anguille sous roche</a></p>
<p><a href="https://www.aubedigitale.com/" target="_blank" rel="noopener">Aube Digitale</a></p>
<p><a href="https://www.mondialisation.ca/" target="_blank" rel="noopener">Centre de recherche sur la mondialisation</a></p>
<p><a href="https://cogiito.com/" target="_blank" rel="noopener">Cogiito</a></p>
<p><a href="https://www.francesoir.fr/" target="_blank" rel="noopener">FranceSoir</a></p>
<p><a href="https://www.futura-sciences.com/" target="_blank" rel="noopener">Futura Sciences</a></p>
<p><a href="https://www.histoire-pour-tous.fr/" target="_blank" rel="noopener">Histoire pour tous</a></p>
<p><a href="https://www.iflscience.com/" target="_blank" rel="noopener">IFLScience</a></p>
<p><a href="https://insolentiae.com/" target="_blank" rel="noopener">Insolentiae</a></p>
<p><a href="https://www.lhistoire.fr/" target="_blank" rel="noopener">L’Histoire</a></p>
<p><a href="https://www.laquadrature.net/" target="_blank" rel="noopener">La Quadrature du Net</a></p>
<p><a href="https://lesakerfrancophone.fr/" target="_blank" rel="noopener">Le Saker Francophone</a></p>
<p><a href="https://www.les-crises.fr/" target="_blank" rel="noopener">Les Crises</a></p>
<p><a href="http://lesmoutonsenrages.fr/" target="_blank" rel="noopener">Les moutons enragés</a></p>
<p><a href="https://www.malekal.com/" target="_blank" rel="noopener">Malekal Informatique</a></p>
<p><a href="https://www.passeportsante.net/" target="_blank" rel="noopener">Passeport Santé</a></p>
<p><a href="http://en.reseauinternational.net/" target="_blank" rel="noopener">Réseau International</a></p>
<p><a href="https://www.sciencealert.com/" target="_blank" rel="noopener">Science Alert</a></p>
<p><a href="https://sciencepost.fr/" target="_blank" rel="noopener">Sciencepost</a></p>
<p><a href="https://strategika.fr/" target="_blank" rel="noopener">Strategika</a></p>
<p><a href="https://trustmyscience.com/" target="_blank" rel="noopener">Trust My Science</a></p>
<p><a href="https://valeriebugault.fr/" target="_blank" rel="noopener">Valérie Bugault</a></p>
<p>&nbsp;</p>
<p><a href="https://fr.numbeo.com/coût-de-la-vie/page-de-démarrage" target="_blank" rel="noopener">Numbeo : Statistiques mondiales</a></p>
<p><a href="http://www.worldometers.info/fr/" target="_blank" rel="noopener">Statistiques mondiales en temps réel</a></p>
</div>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="2560" height="1440" src="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/04/the-truth-is-out-there.jpg?fit=2560%2C1440&amp;ssl=1" class="image wp-image-6770 alignnone attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6770" data-permalink="https://aphadolie.com/the-truth-is-out-there/" data-orig-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/04/the-truth-is-out-there.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Truth is Out There" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/04/the-truth-is-out-there.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/04/the-truth-is-out-there.jpg?fit=810%2C456&amp;ssl=1" data-lazy-src="https://i0.wp.com/aphadolie.com/wp-content/uploads/2017/04/the-truth-is-out-there.jpg?fit=2560%2C1440&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				 par <a href="https://themezee.com/" rel="designer">ThemeZee</a>.
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202245"></script>
	<div style="display:none">
			<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Vous devez être <a href="#" class="jp-carousel-comment-login">connecté</a> pour poster un commentaire.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aphadolie.com\/2022\/11\/11\/dubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa\/":62366};
	</script>
							<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
						<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
			<link rel='stylesheet' id='all-css-71c488c91d4568dab8216b50bef76d5e' href='https://aphadolie.com/_static/??-eJyVjEEOwjAMBD9EapBCgQPiLcWxaMCxozhRvk8rUc5w293RTs8OVSpJhcztEcXgSTVP+IKkoTEZ4FS0GTFYj5mKuzcJTAOa7fof7w9w2/CrwGYtFTWsLlsqxyXO2t0XDCnKarul62H0l9PZ74/+DQWGUpg=' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/aphadolie.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/aphadolie.com\/wp-admin\/admin-ajax.php","nonce":"106cfdb5dd","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/aphadolie.com\/wp-login.php?redirect_to=https%3A%2F%2Faphadolie.com%2F2022%2F11%2F11%2Fdubai-violent-incendie-ravage-tour-emaar-35-etages-pres-burj-khalifa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"fr_FR","layout":"0"};
</script>
<script type='text/javascript'  src='https://aphadolie.com/_static/??-eJytkNFqwzAMRX9orhljIS9ln1IcW7hKZCmz5Ybu6+expAsUVgZ7Elz7Hh20zMYLK7DamWpELnYEnZ2f7AnZ26EiBTufRYXXcUjIh7E8LfdVLwOJn4oNWNSOP4FxjMkpytZsbKoByvenlBrFZJjp+gt9E1vn6QIcJFtXVRpb0W8vhtzH1bSFEVYVbKRcwH8ZGBkK5Avk/1+zCx7Ad8clnFr/vUKFs+NATezxDXZ977LUAnTT2oK/YRYMEbTYKBIJjGbHhZzCXbBi39Lxuete+q5/7btPmI/ewA=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.6-a.3' id='google-translate-js'></script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/aphadolie.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","label_prev":"Diapositive pr\u00e9c\u00e9dente","label_stop":"Mettre le diaporama en pause","label_next":"Diapositive suivante"};
</script>
<script type='text/javascript'  src='https://aphadolie.com/_static/??-eJx1zEEKwjAQheEL2QwihmzEo4hOBps4ycROQujtm4W4KBTe4uctvl4mlFwpVyjc3iErRKrliR9I4huTgs6yVBQ/Mo59Gy2rwRWZTArZRD31Y+QRMsKrBfY7RzmMmqVP///H3dPtbO3FWXd1dgN+6Tvy'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://aphadolie.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202245#ver=202245&#038;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'122560659',post:'62366',tz:'1',srv:'aphadolie.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '122560659', '62366' ]);
	</script>
</body>
</html>
<!--
	generated in 0.270 seconds
	130860 bytes batcached for 300 seconds
-->
